<!DOCTYPE html><html lang="pl-PL"><head><link rel="dns-prefetch" href="//v.wpimg.pl"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl"/><link rel="dns-prefetch" href="//s372.meetrics.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//bidder.criteo.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//adx.adform.net"/><link rel="dns-prefetch" href="//i.connectad.io"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com"/><link rel="dns-prefetch" href="//prg.smartadserver.com"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//ads.businessclick.com"/><link rel="dns-prefetch" href="//dmx.districtm.io"/><title>Praca marzeń na Zanzibarze. Pensja, apartament i wyżywienie - praca.money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneTQlND4tMWobKD8wMwg9IjlpITstZi8"/><meta name="gaf" content="MjU0OTM3"/><meta name="description" content="Koronawirus wywołał globalny kryzys, wiele osób traci pracę. Tymczasem praca czeka... na Zanzibarze. Można liczyć nie tylko na wynagrodzenie. Jakie są jej warunki?"/><meta property="og:title" content="Praca marzeń na Zanzibarze. Pensja, apartament i wyżywienie - praca.money.pl"/><meta property="og:description" content="Koronawirus wywołał globalny kryzys, wiele osób traci pracę. Tymczasem praca czeka... na Zanzibarze. Można liczyć nie tylko na wynagrodzenie. Jakie są jej warunki?"/><meta property="og:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXkmYWx_cGpwY2pnbHMnf3E1dGN4K3wwcnshMGZ_IGd9YnVpZSxmLw"/><meta property="og:url" content="https://praca.money.pl/wiadomosci/praca-marzen-na-zanzibarze-pensja-apartament-i-wyzywienie-6598815644654560a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://praca.money.pl/wiadomosci/praca-marzen-na-zanzibarze-pensja-apartament-i-wyzywienie-6598815644654560a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXkmYWx_cGpwY2pnbHMnf3E1dGN4K3wwcnshMGZ_IGd9YnVpZSxmLw"/><meta property="twitter:description" content="Koronawirus wywołał globalny kryzys, wiele osób traci pracę. Tymczasem praca czeka... na Zanzibarze. Można liczyć nie tylko na wynagrodzenie. Jakie są jej warunki?"/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="Paweł Orlikowski"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PHRrcyBofnBqP2g9Oi0rfSg5KTQsFTQ-GjsiJTRkNDwidDo"/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time"/><meta property="article:modified_time" content="2021-01-19 07:49:35"/><meta property="article:tag" content="praca, zanzibar, hotel, wyspa, praca za granicą, emigracja zarobkowa, gospodarka, wiadomości"/><meta property="article:author" content="Paweł Orlikowski"/><meta property="fb:app_id" content="1500005657054866"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://praca.money.pl/wiadomosci/praca-marzen-na-zanzibarze-pensja-apartament-i-wyzywienie-6598815644654560a.html"/><link rel="amphtml" href="https://praca.money.pl/wiadomosci/praca-marzen-na-zanzibarze-pensja-apartament-i-wyzywienie-6598815644654560a.html?amp=1"/><link data-react-helmet="true" rel="next" href="/oferty-pracy/f/pekaes/?page=2"/><link rel="manifest" href="/static/manifest.json"/><link rel="icon" type="image/x-icon" href="/static/favicon.ico"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/sw.js?5b65b0f6ef1b0f6f55a624254852d9e4').then(function (registration) {
                registration.update()
              }, function (err) {
                console.log('ServiceWorker registration failed: ', err.stack || err)
              })
            })
          }</script><style data-styled="jZyHJL fKCMXP hUPXxb dTeevm  lcWgRc  fMtPhg iVVNVn ghKtiu ihxMtY jEJyIW hjBkgp jVVDzr dVNuiR jkHMOH gMEqjz fgQIWN fphkGd juasAo iZbUsR fJbkUy kChRMj iNDYeC fLEEzb dIfuHf cWxlgx hyDSKU bLaUIh egpRLO jWbQHa eXLhsP bzrBnz dCvceH gAiKOm dWMUAA eYSJaS kIzlPu lntgap HDTOu hUFfxp hZNtnf ldHTWh iLedzv lilCrc RdzYi fbRiHB bLPDjS PttuI eRUloI bxXVqY kZmPQz dkosFm hoVbxU jBygid kTljpq drGPKi gZTpVA dFbniY gQtKIf AMbaA ivBIVi iisrdd kqTBcv bSVPvv laCrcM gAHckN fiAzwJ ejTmyv ktbnFk gvLSYK cuclDL eWtSvh bmaDM gTNaLS dXNLRY idrUMt byrrMM dxhSYo iGDILK Euteu hWTCsh ewwpFG gdFmgI ggPEAt eCJINj joqTRb eVLyMA jMOXfM fzemOl BXFkt rSVmt dVHXgw gHxOLt gqrULS eibqMN cTvtzg kHLTvO cpWMHq bhSZgb EmNrh kRWkog ghHNrp jeDSnw fKaifa bHedCF gdOQgN eQkbHy gwvsfA iStnRb dzSqpc bwWZdO hRWwAQ tegwa jhOnVp eFHLdW eNiprF oqGdE Eqijw gsSQeP hmDATB jjgwRP edxfsl jQWRmr igkYvV eMgcQc fcZEpQ brLeWR bwJTiU fwyMMq EbrQu ifFtAd vouDU hxdamY eryVIm cyyrmQ jrGbJC ecPjRN gPDCp LYsGZ iILaPA jGRfGz dmYdbA fUMFfO dJJWpV BSYBz buhrMD kYxLdG isKxPm eiOXVv hpFryb cjRPJO jyeDoe hRvSYT ggoJAt iNNeCR dLkGby efTlVV hkuqhw kBWUDp imLyGJ fkYUOL eOpJUa kDcbfN eetbSx sjkwy fLPDsc fotPIw cCKiSd dsFJbL ldriel bHMZYX hbmLRx cqmlGT dAplGv eKuJln iysvQd gAsFOV cPwZCj eVhvkD kBifiA dwwCsw dRcqTL hMFeBb cyJUPi bbxfEG diWUFr dntbLM iaROo DPXCO gXsENw erDmwP IoNZF bCBYrN keIsfw hBhTgZ ireSsR jhFHYu eBBkEM eTQphS hMcwnd bBKzML  bFQKdP fRzzRz cqhBqi iNnbLO hHoybr cKhsLP hdASqh dVYrJg jEopNr hyimWi bKpNYC fAUHLj bspGqs drGifr eecFym bttSpd jeQpeA hENpBZ iAqwvA jSeMbN cdqgJG cwyQXb kktXMf flTIil dyfOvq hYAecf eybyNX bqwELd bwdhQE jyuxwe fRedCi iMovYR izLKlP jHpSHM biSELM fcTyFL hZTxAa dQXvsB dScpaC jRxKao hWtNqB laGbA hIXGgZ cAplSa NkFGY cmPTPy czmsvK xxpBy fUQCXN gSKDfZ cByNdh fMpFqC frLCGG gjBLNa cObHdv itCOnR ccPNib dovdGD gTarua bTIyxI cyzGex jbUeFM cSlDbP bsckSI oxYbL bsdBrC nyeJn kgIvYB gRBtSC eBYRvG kPaxfw fnMLHv fEiLZv kkGCZI dRVbwd drsfg kErFwg lbigZZ boLfsN iXqrej eiSVEn gWYePv eaNJdv lPGYR lkcbdv coJimG jOoZFi iGcwCw cqHgee bqiIKn blDgRW fWukYr xnpWw buCezk ijYmeC bxDHVS kEGYvz htHhyt hZfMXl gTxoRr LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy kErlzP bhzKYz eOJcLS RpvYw cGQshc gyPBhK dRKrXR jbYTLJ bHtFbz dEGLxO fUkVOM rGeji cDzljM bOgSXl dnpPUP McLQH czbAcg wMTak AeSCI gzKdWS hMVurT kgWrcJ hVkQib iPekyv gViVgH bkQwXT gveeqg iLYhDC hfjOKb WlUSE  kfZnvE lgISQR hLggux uRsJA cJGWWT jzXqnA eEHqWa hXLHYw lkWZHj hQYFVr fsWnrk ckLauT dzxqnB kIaMZL NIzhJ cLUefu fJtcrU dFuomR dFIwbM iNwXmr dnYBzQ gCmnCq jHQeut jrHARa YlSNz jJVYrK dMpgsQ TqMDL bFzNbl hRknum cSWNT dfrsoR clpegd hyAvUE hRAcOu jqQifU iLhYQj fCVtHF TXvcb eOAnrX iHPWqK irohbS hhyCww cLYOZL jAaANW kzSTjL brdoBi HYPUG bknnRn eKCUgV" data-styled-version="4.4.1">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</style><style type="text/css">
  null

  .wf-loading * {
    opacity: 0;
  }

  html {
    font-size: 62.5%;
  }

  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2) format('woff2'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Regular.woff) format('woff'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Regular.ttf) format('truetype');
  }
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 700;
    src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2) format('woff2'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Bold.woff) format('woff'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Bold.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    margin: 0;
    padding: 0;
  }

  body input,
  body textarea,
  body select,
  body button {
    font-family: Roboto, sans-serif;
    font-weight: 400;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }
</style><link rel="alternate" type="application/rss+xml" title="Money.pl RSS" href="https://www.money.pl/rss/rss.xml"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>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</script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script src="https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cDc9ZX13FWZoZwkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOd2ZmJ2dsZX4yKyJ8LyV4IyN3dXQ3Myw4MTl5YHZgf2VjbDQ6MTsrbCU4JTEkeCo-Oy89fDU6YmMTPS0zITkqPiYpLXd3EDcjNCklfyg3NSswJGk8JHs9MDswLTAkJD00eDohPDY8Jnw0OiUgMTcqNDs-aTtoIT4rLD0tNys_Inxjf31qfWdyZ2F-cmdxY3FhNGQsJig6YQECCxszITQjbGdsNyIsOHocPx90HREbdHczJjcmJCIuNWhsJTYzBSs-ITl5YnRmYSEnLyI-PGt2cyg"></script><link rel="preload" href="https://money.wp.pl/MjAyMTAxYgsgGztnbgNvHmNDbzcxEBIZNR1veGMnb1BjJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx5aYUg0W3d2bg89ADIVJDZuDz0AMhUkNmwLKgsxVycnYwU" as="script" crossorigin="anonymous"/><link rel="modulepreload" href="https://money.wp.pl/MjAyMTAxYgsgGztnbgNvHmNDbzcxEBIZNR1veGMnb1BjJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSC2NUbx9jQ297NggnGS0QL2JuDz0AMhUkNmwLKgsxVycnYwU" crossorigin="anonymous"/><script crossorigin="anonymous" nomodule="" src="https://money.wp.pl/MjAyMTAxYgsgGztnbgNvHmNDbzcxEBIZNR1veGMnb1BjJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx5aYUg0W3d2bg89ADIVJDZuDz0AMhUkNmwLKgsxVycnYwU" id="wpjslib"></script><script crossorigin="anonymous" type="module" src="https://money.wp.pl/MjAyMTAxYgsgGztnbgNvHmNDbzcxEBIZNR1veGMnb1BjJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSCx4nEjUeJhILHicSNR4mEgseJxI1HiYSC2NUbx9jQ297NggnGS0QL2JuDz0AMhUkNmwLKgsxVycnYwU" id="wpjslib6"></script><script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script><div id="app"><div class="sc-16lgv0u-0 jZyHJL"><div><div><div><div class="bDzqAeos"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeos', 10, '')</script></div></div></div><div><div><div><div class="bDzqAeoo"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeoo', 6, '')</script></div></div></div><div><div><div><div class="bDzqAeok"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeok', 2, '')</script></div></div></div><div class="sc-1mgjq00-0 fKCMXP size_header"><div class="sc-16mmhaw-0 lcWgRc adsize_content"><div class="sc-1mgjq00-1 iVVNVn"><a alt="Praca Money.pl" data-st-area="logo" class="sc-1hom64l-0 gMEqjz" href="/"><div title="Praca Money.pl" class="sc-1wj9ye4-0 eYSJaS"><svg xmlns="http://www.w3.org/2000/svg" width="281" height="41" viewBox="0 0 841.9 122.7" class="sc-2jj2ed-0 kZmPQz"><g><path opacity="0.33" fill="#FFFFFF" d="M463.9,76.5c-1.3,0-2.6-0.5-3.6-1.5c-2-2-2-5.3,0-7.3l17.3-17.3l-17.3-17.3c-2-2-2-5.3,0-7.3c2-2,5.3-2,7.3,0 l20.9,20.9c1,1,1.5,2.3,1.5,3.6c0,1.4-0.5,2.7-1.5,3.6L467.5,75C466.5,76,465.2,76.5,463.9,76.5z"></path><path opacity="0.66" fill="#FFFFFF" d="M488.5,84c-1.3,0-2.6-0.5-3.6-1.5c-2-2-2-5.3,0-7.3l24.9-24.9l-24.9-24.9c-2-2-2-5.3,0-7.3c2-2,5.3-2,7.3,0 l28.5,28.5c2,2,2,5.3,0,7.3l-28.5,28.5C491.2,83.5,489.8,84,488.5,84z"></path><path fill="#D83359" d="M513.9,90.2c-1.3,0-2.6-0.5-3.6-1.5c-2-2-2-5.3,0-7.3l31-31l-31-31c-2-2-2-5.3,0-7.3c2-2,5.3-2,7.3,0 l34.6,34.6c2,2,2,5.3,0,7.3l-34.6,34.6C516.5,89.7,515.2,90.2,513.9,90.2z"></path><path fill="#FFFFFF" d="M24.9,81.9c0,5.2-1.3,6.4-6.4,6.4h-2.2c-5.2,0-6.4-1.3-6.4-6.4V52.8c0-15,8.5-23.2,24.5-23.2 c8,0,13.6,2.5,17,7.3c3.4-4.8,9.2-7.3,16.9-7.3c16.8,0,24.3,7.8,24.3,23.2v29.1c0,5.2-1.3,6.4-6.4,6.4H84c-5.2,0-6.4-1.3-6.4-6.4 V52.8c0-5.8-1.4-9.1-9.3-9.1c-8.3,0-9.7,3.2-9.7,9.1v29.1c0,5.2-1.3,6.4-6.4,6.4h-1.7c-5.2,0-6.4-1.3-6.4-6.4V52.8 c0-5.8-1.4-9.1-9.5-9.1c-8,0-9.5,3.2-9.5,9.1V81.9z"></path><path fill="#FFFFFF" d="M99.8,64.3v-9.2c0-16.4,9.6-25.4,27.5-25.4c18.8,0,27.3,8.5,27.3,25.4v9.2c0,16.4-9.4,25.4-27.3,25.4 C108.5,89.7,99.8,81.3,99.8,64.3 M139.6,55.1c0-7.3-1.9-11.3-12.3-11.3c-10.3,0-12.5,4-12.5,11.3v9.2c0,7.3,2.2,11.3,12.5,11.3 c10.3,0,12.3-4,12.3-11.3V55.1z"></path><path fill="#FFFFFF" d="M176.8,81.9c0,5.2-1.3,6.4-6.4,6.4h-2.2c-5.2,0-6.4-1.3-6.4-6.4V52.8c0-15,8.8-23.2,26.1-23.2 c18.1,0,25.9,7.8,25.9,23.2v29.1c0,5.2-1.3,6.4-6.4,6.4h-2.2c-5.2,0-6.4-1.3-6.4-6.4V52.8c0-5.8-1.5-9.1-10.9-9.1 c-9.4,0-11.1,3.2-11.1,9.1V81.9z"></path><path fill="#FFFFFF" d="M272.6,58.9c-0.7,5.3-2.2,6.3-7.5,6.3h-29.1v1.7c0,6,4.4,8.7,15,8.7c6,0,11.7-1.1,13.9-1.6 c5-1,6.1,0.3,6.1,5.5v1.3c0,5.2-1,6.2-6.1,7.4c-2.2,0.6-7.6,1.5-14,1.5c-20.3,0-29.9-7.3-29.9-25.1v-9.2c0-14.8,6.8-25.8,26.7-25.8 c16.7,0,25.1,8.5,25.1,24.8C272.9,55.3,272.9,56.8,272.6,58.9 M236.1,53.1h22.6v-1.7c0-5.7-3.8-8.7-11.3-8.7 c-7.6,0-11.2,3-11.2,8.7V53.1z"></path><path fill="#FFFFFF" d="M298.4,72c0.9,4.4,2.3,4.8,5.4,4.8c1.8,0,3.3-0.6,4.2-4.8l7.6-34.6c1.1-5,2.6-6.3,7.8-6.3h2.5 c5.2,0,6.2,1.3,5,6.3l-11.7,51c-4.1,18.1-13.6,24.3-24.8,25.9c-5.3,0.8-6.5,0.1-7.7-5.3l-0.1-0.6c-1.1-4.9-0.5-6.2,4.4-7.2 c5.6-1.3,10.8-4.6,12.5-11.9c-1,0.3-3.1,0.5-4.7,0.5c-10.3,0-12.8-6.8-15-16l-8.4-36.3c-1.1-5-0.1-6.3,5-6.3h2.5 c5.2,0,6.6,1.3,7.8,6.3L298.4,72z"></path><path fill="#D83359" d="M337.4,72c4.9,0,8.9,4,8.9,8.9s-4,8.9-8.9,8.9c-4.9,0-8.9-4-8.9-8.9S332.4,72,337.4,72"></path><path fill="#FFFFFF" d="M353.7,54.7c0-15.6,8.1-24,25.1-24c17.7,0,25.1,8.4,25.1,24v10.7c0,14.8-6.5,24.2-23.7,24.2 c-9.6,0-15.1-3.2-17.9-8.5v26.6c0,3-0.7,3.7-3.7,3.7h-1.3c-3,0-3.7-0.7-3.7-3.7V54.7z M395.2,54.8c0-10.4-3.1-15.9-16.4-15.9 c-13.2,0-16.5,5.5-16.5,15.9v10.7c0,10.3,3.3,15.9,16.5,15.9c13.2,0,16.4-5.6,16.4-15.9V54.8z"></path><path fill="#FFFFFF" d="M413.7,11.8c0-3,0.7-3.7,3.7-3.7h1.3c3,0,3.7,0.7,3.7,3.7v60.4c0,6.9,2.4,8.7,5.8,8.7h0.6c2.8,0,3.6,0.1,3.6,3 v0.8c0,2.9-0.6,3.8-3.2,4.2c-0.9,0.1-1.5,0.1-2.1,0.1c-7.3,0-13.3-4-13.3-15.4V11.8z"></path><g><path fill="#FFFFFF" d="M577,51.4c0-18,11-26.3,28.1-26.3c18.9,0,28.3,8.3,28.3,26.3v10.7c0,16.8-7.9,26.9-25.7,26.9 c-9.5,0-15.1-3.1-18.1-8v31.4H577V51.4z M620.7,51.8c0-9.6-2.6-14.8-15.4-14.8c-12.7,0-15.7,5.2-15.7,14.8v10.6 c0,9.6,3,14.7,15.7,14.7c12.7,0,15.4-5.1,15.4-14.7V51.8z"></path><path fill="#FFFFFF" d="M655.1,87.7h-12.7V47c0-13.8,7.4-21.8,23.3-21.8c3.3,0,5.4,0.4,7.7,0.9v12.1c-1.7-0.6-4.3-1.1-7.7-1.1 c-8.6,0-10.6,3.8-10.6,10.9V87.7z"></path><path fill="#FFFFFF" d="M724.7,69.3c0,13.6-8,19.7-26.3,19.7c-16,0-25.1-5.9-25.1-19c0-13.8,9.8-18.6,25.2-18.6h13.6v-6 c0-7.7-5.8-9.4-14.6-9.4c-7.3,0-13.6,0.9-17.5,2.3V27.2c4.4-1.5,10.1-2.1,16.8-2.1c16.7,0,27.9,4.8,27.9,20.2V69.3z M712.1,61 h-13.6c-8.4,0-12.5,2.5-12.5,8.8c0,7.3,5.8,8.5,12.1,8.5c8,0,13.9-1.2,13.9-9.6V61z"></path><path fill="#FFFFFF" d="M732.5,51c0-15.6,9-25.9,28.5-25.9c6.3,0,10.9,1.4,14.6,3v12c-3.6-1.5-7.9-3.1-14.3-3.1 c-12.1,0-16,4.2-16,14.2v11.6c0,10.9,5.1,14.3,16.9,14.3c5.2,0,10-1,14.6-2.7v11.8c-4.7,1.7-9.5,2.8-15.2,2.8 c-20,0-29-8.8-29-25.9V51z"></path><path fill="#FFFFFF" d="M832,69.3c0,13.6-8,19.7-26.3,19.7c-16,0-25.1-5.9-25.1-19c0-13.8,9.8-18.6,25.2-18.6h13.6v-6 c0-7.7-5.8-9.4-14.6-9.4c-7.3,0-13.6,0.9-17.5,2.3V27.2c4.4-1.5,10.1-2.1,16.8-2.1c16.7,0,27.9,4.8,27.9,20.2V69.3z M819.4,61 h-13.6c-8.4,0-12.5,2.5-12.5,8.8c0,7.3,5.8,8.5,12.1,8.5c8,0,13.9-1.2,13.9-9.6V61z"></path></g></g></svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-16mmhaw-0 lcWgRc sc-1wra78l-0 jVVDzr adsize_content"><nav class="sc-1wra78l-2 dIfuHf"><ul class="sc-1wra78l-10 eXLhsP"><li class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/biznes-mowi/">Biznes mówi</a></li><li data-st-area="Menu-gielda" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/gielda/">Giełda</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li data-st-area="Menu-waluty" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/pieniadze/">Waluty</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li data-st-area="Menu-gospodarka" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li data-st-area="Menu-msp" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Baza firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/znajdz_adres/oddzialy_zus/">Znajdź adres</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dlugi.wp.pl/">Sprawdź długi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://strefaprzedsiebiorcy.wp.pl/strona-glowna">Strefa przedsiębiorcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/krs/">KRS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li></ul></div></li><li data-st-area="Menu-podatki" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37/">PIT-37</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37_2019/">Kalkulator kredytowy</a></li></ul></div></li><li data-st-area="Menu-direct" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://direct.money.pl/">Twoje finanse</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li data-st-area="Menu-praca" class="sc-1wra78l-11 lntgap"><a class="sc-1wra78l-9 fbRiHB" href="/">Praca</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/oferty-pracy/">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/prawo-pracy/">Prawo pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/prawo-pracy/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/kariera/">Kariera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/zarobki/">Zarobki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/poradniki/">Poradniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pracodawcy/">Pracodawcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/urzedy_pracy/">Urzędy pracy</a></li></ul></div></li><li class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/sekcja/moneypomaga/">Money Pomaga</a></li><li data-st-area="Menu-wiecej" class="sc-1wra78l-11 HDTOu"><a class="sc-1wra78l-9 fbRiHB" href="/">Więcej</a><div class="sc-1wra78l-3 sc-1wra78l-4 PttuI"><div class="sc-1wra78l-5 drGPKi"><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwis finansowy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Bankowość</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/sekcja/impactfinance/">Impact Finance</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/sekcja/szczytklimatyczny/">Szczyt Klimatyczny TOGETAIR</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Kalkulatory</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/kosztow-pracodawcy/">Kalkulator kosztów pracodawcy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwisy WPM</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 hyDSKU"></div></div></div><div><div class="bDzqDHjI"></div><div class="bDzqDHjF"></div><div><div class="bDzqCWkB"></div></div></div><div class="sc-16lgv0u-1 hUPXxb"><div class="sc-16mmhaw-0 lcWgRc sc-1gxpxze-0 bsdBrC adsize_content"><div class="sc-1gxpxze-1 nyeJn"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="sc-1cj2oqs-0 ktbnFk"><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="https://www.money.pl/"><span itemProp="title">Strona główna</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/"><span itemProp="title">Praca</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/wiadomosci/"><span itemProp="title">Wiadomości</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span itemProp="title" class="sc-1cj2oqs-2 eWtSvh">Praca marzeń na Zanzibarze. Pensja, apartament i wyżywienie</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://praca.money.pl/",
        "name": "Praca"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://praca.money.pl/wiadomosci/",
        "name": "Wiadomości"
      }
    },
    {
      "@type": "ListItem",
      "position": 4,
      "item": {
        "@id": "https://praca.money.pl/wiadomosci/praca-marzen-na-zanzibarze-pensja-apartament-i-wyzywienie-6598815644654560a.html",
        "name": "Praca marzeń na Zanzibarze. Pensja, apartament i wyżywienie"
      }
    }
  ]
}</script><div class="sc-1gxpxze-2 eBYRvG"><div class="sc-1gxpxze-3 fEiLZv"><div class="sc-ibxdXY ggoJAt"><div class="sc-jtRfpW dRVbwd"><div class="sc-dqBHgY drsfg">Praca dla ciebie</div><button class="sc-kTUwUJ kErFwg"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="vv4rbb-0 AMbaA"><g><line fill="none" stroke="#fff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#fff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></button></div></div></div></div></div><a href="https://www.wp.pl/" data-st-area="gotosg" class="sc-2vuhc4-1 gRBtSC"><span class="sc-2vuhc4-0 kPaxfw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 iisrdd"><g><line fill="none" stroke="#fff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#fff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span><span class="sc-2vuhc4-2 fnMLHv">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div class="sc-1qoxnlp-0 bmaDM"><div font-family="primary" font-weight="m" font-size="m" class="sc-dNLxif sc-jqCOkK gTNaLS"><div data-st-area="st-article" class="sc-dNLxif sc-1su7n3c-1 jMOXfM"><div class="sc-dNLxif gjrdwg-0 fzemOl"><div class="sc-17cde11-2 lbigZZ"><div class="sc-dNLxif sc-19abynw-0 gsSQeP"><div data-testid="author" class="sc-dNLxif sc-jqCOkK sc-daURTG hLggux"><div class="sc-dNLxif sc-gojNiO uRsJA"><div color="black" font-weight="m" class="sc-dNLxif sc-jqCOkK iGDILK">oprac. <!-- -->Paweł Orlikowski</div><div class="sc-dNLxif bHedCF"><span color="gray400" class="sc-dNLxif sc-jqCOkK Euteu">|</span><time dateTime="2021-01-19T06:42:00.000Z" color="gray400" class="sc-dNLxif sc-jqCOkK sc-cQFLBn cJGWWT">19.01.2021 7:42</time></div><div class="sc-dNLxif bHedCF"><span color="gray400" class="sc-dNLxif sc-jqCOkK hWTCsh">aktualizacja<!-- --> </span><time dateTime="2021-01-19T06:49:35.000Z" color="gray400" class="sc-dNLxif sc-jqCOkK sc-cQFLBn jzXqnA">19.01.2021 7:49</time></div></div></div><div class="sc-dNLxif bHedCF"><h1 font-size="[object Object]" font-weight="m" color="#000" font-family="Merriweather, serif" class="sc-dNLxif sc-jqCOkK ewwpFG">Praca marzeń na Zanzibarze. Pensja, apartament i wyżywienie</h1></div></div><div class="sc-dNLxif gjrdwg-0 rSVmt"><aside class="sc-dNLxif utz9qh-0 tegwa sc-17cde11-1 eiSVEn" role="complementary"><div data-st-area="st-article-reactions" class="sc-dNLxif gqrULS"><div data-st-area="st-gallery-reactions"><div class="sc-dNLxif sc-emmjRN lPGYR"><div class="sc-dNLxif sc-dymIpo coJimG"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bqiIKn sc-bnXvFD cqHgee" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf ijYmeC"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt">6</div></div><div class="sc-dNLxif sc-dymIpo lkcbdv"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bqiIKn sc-bnXvFD iGcwCw" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf buCezk"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt"></div></div></div></div></div></aside><div width="[object Object]" class="sc-dNLxif sc-19abynw-0 hmDATB"><div class="sc-dNLxif sc-13par5w-0 gWYePv"><div class="sc-dNLxif gqrULS"><div data-st-area="st-gallery-reactions"><div class="sc-dNLxif sc-emmjRN eaNJdv"><div class="sc-dNLxif sc-dymIpo jOoZFi"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bqiIKn sc-bnXvFD cqHgee" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf ijYmeC"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt">6</div></div><div class="sc-dNLxif sc-dymIpo lkcbdv"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bqiIKn sc-bnXvFD iGcwCw" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf buCezk"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt"><div color="black" font-weight="l" class="sc-dNLxif sc-jqCOkK byrrMM">Podziel się</div></div></div></div></div></div></div><div class="sc-dNLxif sc-jqCOkK sc-gqPbQI eEHqWa"><p><p>Koronawirus wywołał globalny kryzys, wiele osób traci pracę. Tymczasem praca czeka... na Zanzibarze. Można liczyć nie tylko na wynagrodzenie. Jakie są jej warunki?</p></p></div><figure class="sc-dNLxif sc-bAeIUo hXLHYw"><div class="sc-dNLxif sc-iujRgT lkWZHj"><img width="1600" height="1067" srcSet="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lxY2EyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9JGZ-ZGFycWdoYH5oNmdwMXZkajBtKHN_Izd0ZDF_fGZ3bnc3dzc 624w,https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lwaWEyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9JGZ-ZGFycWdoYH5oNmdwMXZkajBtKHN_Izd0ZDF_fGZ3bnc3dzc 784w" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lwaWEyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9JGZ-ZGFycWdoYH5oNmdwMXZkajBtKHN_Izd0ZDF_fGZ3bnc3dzc" alt="Praca marzeń na Zanzibarze. Pensja, apartament i wyżywienie" class="sc-GMQeP hQYFVr"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-dNLxif sc-jqCOkK sc-hORach fsWnrk"><div class="sc-dNLxif gdOQgN">Praca na Zanzibarze. Rajska wyspa przyciąga nie tylko turystów (Facebook.com, Maciek Zielinski)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-dNLxif utz9qh-0 hRWwAQ"><div class="sc-dNLxif gqrULS"><div><div><div class="bDzqAepx"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAepx', 67, '')</script></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><div class="bDzqAPnW i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(36, '.bDzqAPnW'))</script></div><img class="bDzqBAna" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqClme"/><div><div><div class="bDzqAeoS"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeoS', 36, '')</script></div></div></div></div></div></aside></div><div class="bDzqAPnp i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(3, '.bDzqAPnp'))</script></div><img class="bDzqBAmt" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqCllx"/><div><div><div class="bDzqAeol"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeol', 3, '.bDzqCWkB')</script></div></div></div><div class="sc-dNLxif gjrdwg-0 BXFkt"><div class="sc-dNLxif sc-19abynw-0 Eqijw"><div class="sc-dNLxif gjrdwg-0 fzemOl"><aside role="complementary" class="sc-dNLxif utz9qh-0 bwWZdO"></aside><article class="sc-dNLxif sc-19abynw-0 jjgwRP"><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Stanowisko: Reservation and Guest Relationship Manager. Miejsce pracy: czterogwiazdkowy hotel Jambiani Villas na Zanzibarze. Praca w&nbspgodzinach od 9:00 do 12:00 oraz od 16:00 do 21:00. Można liczyć na 800 dolarów "na rękę" miesięcznie w&nbspokresie próbnym, po nim stawka wzrasta do 1000 dolarów, z&nbspmożliwością podwyżki. </p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p><strong>Czytaj też: <a href="https://www.money.pl/gospodarka/szczepienia-pracownikow-firm-farmaceutycznych-nfz-to-nie-zgodne-z-zasadami-6598806070946688a.html" rel="noopener noreferrer" target="_blank">Szczepią się poza kolejnością? "Jak to wyjdzie, będzie afera"</a></strong></p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Ogłoszenie o&nbsppracę udostępnił na swoim Facebooku Maciej Zieliński, który zarządza kilkoma polskimi hotelami na Zanzibarze. Dodał zdjęcia i&nbspwyraźnie zaznaczył, że to nie są wakacje.</p></div><div class="sc-dNLxif bhSZgb"><div class="bDzqAPnr i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(5, '.bDzqAPnr'))</script></div><img class="bDzqBAmv" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqCllz"/><div><div><div class="bDzqAeon"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeon', 5, '')</script></div></div></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>"Szukamy osoby, która zajmie się obsługą, zarządzaniem rezerwacjami oraz opieką nad gośćmi hotelowymi na Zanzibarze. Jeśli jesteś gotowy/a na przygodę życia, ale masz świadomość, że jedziesz do pracy, a&nbspnie na wakacje to przeczytaj ofertę" -&nbspnapisał.</p></div><div class="sc-dNLxif eQkbHy"><div class="sc-dNLxif gwvsfA"><div color="gray200" font-size="[object Object]" font-weight="[object Object]" class="sc-dNLxif sc-jqCOkK gdFmgI">Zobacz także: <!-- -->Restauracje się otwierają. Co grozi klientom?</div></div><div id="video-player-2062664" class="c8qyx4-0 kIaMZL"></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB"><h2>Nie tylko pieniądze</h2></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Wynagrodzenie to nie wszystkie benefity oferowanej pracy na Zanzibarze. Dochodzi do tego też pokrycie kosztów legalnego pobytu (wiza biznesowa w&nbspokresie próbnym oraz rezydent przy podpisaniu kontraktu) -&nbspwartość całkowita 3300 dolarów. </p></div><div class="sc-dNLxif bhSZgb"><div class="bDzqAPnx i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(11, '.bDzqAPnx'))</script></div><img class="bDzqBAmB" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqCllF"/><div><div><div class="bDzqAeot"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeot', 11, '')</script></div></div></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Ponadto pracownik dostaje do dyspozycji prywatny, klimatyzowany apartament (sypialnia, łazienka, aneks kuchenny) o&nbsppowierzchni 26 mkw., zlokalizowany 70 metrów od plaży. Może liczyć także na śniadania oraz 30 dolarów dziennie do wydania w&nbsphotelowych restauracjach.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Co więcej, pracodawca zapewnia także raz do roku bilet do Europy w&nbspdwie strony, służbowy laptop i&nbsptelefon, "duże zniżki" na wycieczki po Zanzibarze oraz kurs kitesurfingu oraz oczywiście szkolenie przed rozpoczęciem pracy.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Oczekiwania nie są wygórowane. Wystarczy znajomość angielskiego na poziomie, który pozwala na swobodną i&nbsppłynną komunikację w&nbspmowie i&nbspw&nbsppiśmie. Znajomość innych języków będzie "dodatkowym atutem", z&nbspkolei "warunek konieczny" to otwartość na kontakt z&nbspludźmi, komunikatywność, uśmiech na twarzy i&nbspzaangażowanie,</p></div><div class="sc-dNLxif bhSZgb"><div class="bDzqAPny i2doh5-0 ihxMtY"><img class="bDzqBAmC" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqCllG"/></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Konieczne jest też nieszablonowe myślenie, łatwość rozwiązywania problemów oraz pozytywne podejście do życia, a&nbsptakże zamiłowanie do sportu i&nbspprawo jazdy kategorii B.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Codzienne obowiązki przyszłego pracownika na rajskiej wyspie to odpisywanie na maile gości oraz koordynacja zadań związanych z&nbspzapytaniami. Check-out, czyli przygotowanie rachunków oraz przyjmowanie rozliczeń od gości w&nbspdniu ich wyjazdu, a&nbsptakże check-in, czyli witanie gości i&nbspkrótka rozmowa o&nbsphotelu i&nbspZanzibarze.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Konieczne będzie także "guest relationship", czyli utrzymywanie relacji z&nbspgośćmi, rozmowa z&nbspnimi, wprowadzenie ich w&nbspZanzibar (co warto zobaczyć, które restauracje są ciekawe, na jakie wycieczki warto pojechać itp.). Ostatnim z&nbspobowiązków jest przyjmowanie (kontrola) dostaw do restauracji. Praca czeka na śmiałka już od 1&nbspmarca.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p><strong>Czytaj także: <a href="https://www.money.pl/gospodarka/oni-nie-doczekaja-otwarcia-kelnerzy-juz-uciekli-z-gastronomii-6598556651924352a.html" rel="noopener noreferrer" target="_blank">Oni nie doczekają otwarcia. Kelnerzy już uciekli z&nbspgastronomii</a></strong></p></div><div class="sc-dNLxif bhSZgb"><div class="bDzqAPnz i2doh5-0 ihxMtY"><img class="bDzqBAmD" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqCllH"/></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Zanzibar przyciąga coraz więcej pracowników z&nbspPolski. To za sprawą tego, że Polacy postanowili rozwijać na wyspie swoje biznesy. Hotele prowadzone tam przez Polaków pracują coraz prężniej, a&nbspco za tym idzie, coraz więcej rodaków wybiera właśnie ten kierunek na zawodową emigrację. </p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg dzxqnB sc-1kwzqcy-0 ckLauT"><p>Zanzibar to wyspa na Oceanie Indyjskim, należy do Tanzanii. Jest największą wyspą Archipelagu Zanzibar. Powierzchnia wyspy to 1658 km kw. </p></div><div class="bDzqAPnS i2doh5-0 ihxMtY"><img class="bDzqBAmW" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqClma"/></div><div class="sc-krvtoX NIzhJ"><div class="sc-fYiAbW cLUefu"><div class="sc-dNLxif sc-jqCOkK ggPEAt"><div class="sc-dNLxif sc-jqCOkK sc-lkqHmb dFuomR sc-fOKMvo fJtcrU" color="gray500">praca</div></div></div><div class="sc-fYiAbW cLUefu"><a href="https://www.money.pl/wiadomosci/zanzibar.html" class="sc-dNLxif sc-jqCOkK sc-gGBfsJ dFIwbM" color="primary" font-weight="m" font-size="m"><div class="sc-dNLxif sc-jqCOkK sc-lkqHmb dFuomR sc-fOKMvo fJtcrU" color="gray500">zanzibar</div></a></div><div class="sc-fYiAbW cLUefu"><a href="https://www.money.pl/wiadomosci/hotel.html" class="sc-dNLxif sc-jqCOkK sc-gGBfsJ dFIwbM" color="primary" font-weight="m" font-size="m"><div class="sc-dNLxif sc-jqCOkK sc-lkqHmb dFuomR sc-fOKMvo fJtcrU" color="gray500">hotel</div></a></div><span class="sc-dUjcNx iNwXmr"><div class="sc-cbkKFq dnYBzQ"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#b3b3b3" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf bxDHVS"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></span></div></article></div><div class="sc-dNLxif gjrdwg-0 fzemOl"><aside role="complementary" class="sc-dNLxif utz9qh-0 bwWZdO"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></aside><div class="sc-dNLxif sc-19abynw-0 jjgwRP"><div class="sc-dNLxif sc-1spna0w-0 gCmnCq"><div data-comments="comments" class="sc-dNLxif s8lzah-0 jHQeut"><div font-weight="l" font-size="s" class="sc-dNLxif sc-jqCOkK h52dkr-0 jrHARa">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-dNLxif sc-jqCOkK h52dkr-0 YlSNz">(<!-- -->6<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-dNLxif sc-jqCOkK sc-btzYZH jJVYrK"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-dNLxif sc-10fph3w-0 dMpgsQ"><div class="sc-dNLxif sc-10fph3w-1 TqMDL"><div width="100%" class="sc-dNLxif jeDSnw"><div width="100%" class="sc-dNLxif sc-iELTvK bFzNbl"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-dNLxif sc-jqCOkK sc-kafWEX hRknum"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-dNLxif sc-jqCOkK sc-jwKygS blDgRW sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-dNLxif gwvsfA"><div class="sc-dNLxif f5f5sk-1 dfrsoR"><div class="sc-dNLxif sc-1qu0hsv-0 clpegd"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#03357d" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf kEGYvz"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-dNLxif sc-jqCOkK eCJINj">bogota</div><span color="gray400" class="sc-dNLxif sc-jqCOkK joqTRb">1 godz. temu</span></div><div class="sc-dNLxif f5f5sk-0 hRAcOu"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">zgłoś do moderacji</button></div></div><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH iLhYQj"><div type="increase" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">8</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH fCVtHF"><div type="decrease" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">Odpowiedz</button></div></div><div font-size="xs" class="sc-dNLxif sc-jqCOkK q1w81m-0 eOAnrX">ha ha ha .... przecież to nie praca marzeń , to zapindol  na pełen gwizdek włącznie sobota i niedziela za 1000 dolców .... oferta dla afrykańczyka z Kongo ... realia na miejscu okazują się całkiem inne , ta oferta pracy to wyzysk </div></div></div><div class="sc-dNLxif gwvsfA"><div class="sc-dNLxif f5f5sk-1 dfrsoR"><div class="sc-dNLxif sc-1qu0hsv-0 clpegd"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#03357d" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf kEGYvz"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-dNLxif sc-jqCOkK eCJINj">Jags.</div><span color="gray400" class="sc-dNLxif sc-jqCOkK joqTRb">1 godz. temu</span></div><div class="sc-dNLxif f5f5sk-0 hRAcOu"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">zgłoś do moderacji</button></div></div><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH iLhYQj"><div type="increase" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">7</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH fCVtHF"><div type="decrease" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">Odpowiedz</button></div></div><div font-size="xs" class="sc-dNLxif sc-jqCOkK q1w81m-0 eOAnrX">Tutaj mam więcej.</div></div></div><div class="sc-dNLxif gwvsfA"><div class="sc-dNLxif f5f5sk-1 dfrsoR"><div class="sc-dNLxif sc-1qu0hsv-0 clpegd"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#03357d" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf kEGYvz"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-dNLxif sc-jqCOkK eCJINj">ja tez bym sp...</div><span color="gray400" class="sc-dNLxif sc-jqCOkK joqTRb">12 min. temu</span></div><div class="sc-dNLxif f5f5sk-0 hRAcOu"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">zgłoś do moderacji</button></div></div><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH iLhYQj"><div type="increase" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH fCVtHF"><div type="decrease" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">Odpowiedz</button></div></div><div font-size="xs" class="sc-dNLxif sc-jqCOkK q1w81m-0 eOAnrX">daser</div></div></div><div class="sc-dNLxif iStnRb"><div class="bDzqAPnT i2doh5-0 ihxMtY"><img class="bDzqBAmX" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqClmb"/></div></div><div class="sc-dNLxif gwvsfA"><div class="sc-dNLxif f5f5sk-1 dfrsoR"><div class="sc-dNLxif sc-1qu0hsv-0 clpegd"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#03357d" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf kEGYvz"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-dNLxif sc-jqCOkK eCJINj">wwqw</div><span color="gray400" class="sc-dNLxif sc-jqCOkK joqTRb">11 min. temu</span></div><div class="sc-dNLxif f5f5sk-0 hRAcOu"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">zgłoś do moderacji</button></div></div><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH iLhYQj"><div type="increase" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH fCVtHF"><div type="decrease" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">Odpowiedz</button></div></div><div font-size="xs" class="sc-dNLxif sc-jqCOkK q1w81m-0 eOAnrX">ja tez bym sprzedał nasz kraj normalnym rządzącym</div></div></div><div class="sc-dNLxif gwvsfA"><div class="sc-dNLxif f5f5sk-1 dfrsoR"><div class="sc-dNLxif sc-1qu0hsv-0 clpegd"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#03357d" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf kEGYvz"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-dNLxif sc-jqCOkK eCJINj">Lemur TIMIDO </div><span color="gray400" class="sc-dNLxif sc-jqCOkK joqTRb">1 godz. temu</span></div><div class="sc-dNLxif f5f5sk-0 hRAcOu"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">zgłoś do moderacji</button></div></div><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH iLhYQj"><div type="increase" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH fCVtHF"><div type="decrease" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">3</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jqQifU">Odpowiedz</button></div></div><div font-size="xs" class="sc-dNLxif sc-jqCOkK q1w81m-0 eOAnrX">Jak dla mnie,  mnie pasuje nawet za 5 dolarów dzień nic mnie nie trzyma w PL tylko niestety brak Języka Angielskiego a mówili uczyć się ;) </div></div></div><div class="sc-dNLxif sc-15shlww-0 iHPWqK"><button type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH y3ijg6-0 irohbS"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#03357d" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf kEGYvz"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-dNLxif sc-jqCOkK y3ijg6-1 hhyCww">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-dNLxif sc-1spna0w-1 cLYOZL"><div class="sc-dNLxif sc-bsbRJL jAaANW"><div class="sc-dNLxif sc-cMhqgX kzSTjL"><div class="sc-dNLxif sc-esOvli brdoBi"><div><div class="sc-dNLxif sc-jqCOkK sc-cmthru bknnRn"><button color="gray500" font-size="xxs" font-weight="m" font-family="primary" disabled="" shape="rounded" class="sc-dNLxif sc-jqCOkK sc-jwKygS fWukYr sc-iuJeZd eKCUgV" type="button">1</button></div></div></div><div class="sc-dNLxif sc-esOvli HYPUG"><div><div class="sc-dNLxif sc-jqCOkK sc-cmthru bknnRn"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-dNLxif sc-jqCOkK sc-jwKygS xnpWw sc-iuJeZd eKCUgV" type="button">2</button></div></div></div><div class="sc-dNLxif sc-esOvli HYPUG"><div><div class="sc-dNLxif sc-jqCOkK sc-cmthru bknnRn"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-dNLxif sc-jqCOkK sc-jwKygS xnpWw sc-iuJeZd eKCUgV" type="button">3</button></div></div></div></div></div></div></div></div></div><aside role="complementary" class="sc-dNLxif utz9qh-0 hRWwAQ"><div class="sc-dNLxif bhSZgb"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="skscdu-0 eNiprF"><div class="skscdu-1 jQWRmr"><div class="epwlln-0 fcZEpQ"><div class="bDzqAPnX i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(37, '.bDzqAPnX'))</script></div><img class="bDzqBAnb" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqClmf"/><div><div><div class="bDzqAeoT"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDzqAeoT', 37, '')</script></div></div></div></div></div></div></aside></div><div class="sc-dNLxif gjrdwg-0 fzemOl"><div class="sc-dNLxif sc-19abynw-0 Eqijw"><div class="sc-dNLxif cpWMHq"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-dNLxif utz9qh-0 hRWwAQ"><div class="bDzqAPnV i2doh5-0 jEJyIW"><img class="bDzqBAmZ" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og" alt="bDzqClmd"/></div></aside></div><div class="sc-dNLxif gjrdwg-0 fzemOl sc-16lpc6-0 boLfsN"></div></div></div></div></div></div><div><div><div><div class="bDzqAepj"></div></div><div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-16mmhaw-0 lcWgRc sc-1kbur5g-1 fMtPhg adsize_content"><div class="sc-ifAKCX dCvceH"><div class="sc-EHOje hUFfxp"><div class="sc-htoDjs hoVbxU"><p class="sc-bZQynM dFbniY">Praca w miastach<!-- -->:</p><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/warszawa/">Praca Warszawa</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/krakow/">Praca Kraków</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/lodz/">Praca Łódź</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/wroclaw/">Praca Wrocław</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/poznan/">Praca Poznań</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/szczecin/">Praca Szczecin</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/bydgoszcz/">Praca Bydgoszcz</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/katowice/">Praca Katowice</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/gdynia/">Praca Gdynia</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/czestochowa/">Praca Częstochowa</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/radom/">Praca Radom</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/torun/">Praca Toruń</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/sosnowiec/">Praca Sosnowiec</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/rzeszow/">Praca Rzeszów</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/gliwice/">Praca Gliwice</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/zabrze/">Praca Zabrze</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/olsztyn/">Praca Olsztyn</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/rybnik/">Praca Rybnik</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/opole/">Praca Opole</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/tychy/">Praca Tychy</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/m/">Wszystkie miasta </a></div><div class="sc-htoDjs hoVbxU"><p class="sc-bZQynM dFbniY">Praca w województwach<!-- -->:</p><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/mazowieckie/">Praca mazowieckie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/slaskie/">Praca śląskie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/wielkopolskie/">Praca wielkopolskie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/malopolskie/">Praca małopolskie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/dolnoslaskie/">Praca dolnośląskie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/lodzkie/">Praca łódzkie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/pomorskie/">Praca pomorskie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/lubelskie/">Praca lubelskie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/podkarpackie/">Praca podkarpackie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/w/">Wszystkie województwa </a></div><div class="sc-htoDjs hoVbxU"><p class="sc-bZQynM dFbniY">Praca w kategorii<!-- -->:</p><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/media-sztuka-rozrywka/">Praca w mediach</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/prawo/">Praca prawo</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/finanse-ekonomia-bankowosc/">Praca finanse</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/marketing-pr-reklama/">Praca marketing</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/hr-kadry-zasoby-ludzkie/">Praca HR</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/ubezpieczenia/">Praca ubezpieczenia</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/bhp-rolnictwo-srodowisko/">Praca rolnictwo</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/zdrowie-uroda-opieka/">Praca służba zdrowia</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/gastronomia-hotelarstwo-turystyka/">Praca hotelarstwo</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/k/">Wszystkie kategorie </a></div><div class="sc-htoDjs hoVbxU"><p class="sc-bZQynM dFbniY">Praca na stanowisku<!-- -->:</p><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/grafik-komputerowy/">Praca Grafik Komputerowy</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/specjalista-ds-bhp/">Praca Specjalista BHP</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/inzynier-budowy/">Praca Inżynier Budowy</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/przedstawiciel-handlowy/">Praca Przedstawiciel Handlowy</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/specjalista-ds-kadr-i-plac/">Praca Specjalista ds. kadr i płac</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/agent-celny/">Praca Agent Celny</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/kierowca-kat-b/">Praca Kierowca kat. B</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/prawnik/">Praca Prawnik</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/kierownik-budowy/">Praca Kierownik Budowy</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/s/">Wszystkie stanowiska </a></div><div class="sc-htoDjs hoVbxU"><p class="sc-bZQynM dFbniY">Inne<!-- -->:</p><a class="sc-bxivhb gAHckN" href="/oferty-pracy/f/">Praca w firmie</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/t/praca-za-granica/">Praca za granicą</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/p/">Praca w państwach</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/z/">Praca w miastach za granicą</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/l/">Listy ofert pracy</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/i/">Szukane</a><a class="sc-bxivhb gAHckN" href="/oferty-pracy/t/">Popularne</a><a class="sc-bxivhb gAHckN" href="/slownik-stanowisk-pracy/">Słownik stanowisk</a></div></div><button class="sc-dnqmqq ldHTWh">POKAŻ WIĘCEJ<svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="vv4rbb-0 AMbaA sc-iwsKbI eRUloI"><g><line fill="none" stroke="#69707d" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#69707d" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></button></div><div class="sc-17rdsii-0 gAiKOm"><div class="sc-17rdsii-1 lilCrc">MONEY.PL na skróty</div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gielda/gpw/newconnect/">New Connect</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/regulamin-plebiscytu-nagroda-gospodarcza-moneypl-6355755454273665a.html">Regulamin &quot;Nagroda gospodarcza Money.pl&quot;</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a><a class="sc-17rdsii-2 RdzYi" href="https://prawo.money.pl/kodeks/pracy">Kodeks pracy</a><a class="sc-17rdsii-2 RdzYi" href="/oferty-pracy/m/">Praca w miastach</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/pit/">PIT 2020</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/sekcja/koronawirus/">Koronawirus</a><a class="sc-17rdsii-2 RdzYi" href="/oferty-pracy/l/">Listy ofert pracy</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="https://tech.money.pl/">Technologie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/sekcja/tarcza/">Tarcza antykryzysowa</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/poradniki/">Poradniki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/wiadomosci/zasi%C5%82ek-dla-bezrobotnych.html">Zasiłek dla bezrobotnych</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/wiadomosci/black-friday.html">Black Friday</a></div></div><div class="sl7g8o-0 dVNuiR"><div class="sl7g8o-4 fphkGd">MONEY.PL</div><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/zasady.html">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/poufnosc.html?ticaid=11aa0b">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="https://www.money.pl/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="https://www.money.pl/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqMyA5LTwgJTQyOSMnOWsmKTZ3Nw" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqJTo-JT4oOSk0LGQ0PCJ0Og" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqPDokISt3Oyg_MDNqIisxZSw" alt="Money2Money"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2021<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div><div><div><div class="bDzqAeoq"></div></div><div></div></div></div></div></div><div id="popover"></div><script>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</script><script>WP.push(function() {
                WP.gaf.addEnv("hasVideo", 1);
                WP.gaf.addEnv("siteVersion", window.siteVersion);
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script></body></html>