<!DOCTYPE html><html lang="pl-PL"><head><link rel="dns-prefetch" href="//v.wpimg.pl"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl"/><link rel="dns-prefetch" href="//s372.meetrics.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//bidder.criteo.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//adx.adform.net"/><link rel="dns-prefetch" href="//i.connectad.io"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com"/><link rel="dns-prefetch" href="//prg.smartadserver.com"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//ads.businessclick.com"/><link rel="dns-prefetch" href="//dmx.districtm.io"/><title>Miliardy na kolejną tarczę kryzysową. Wyjście z kryzysu zaczyna przypominać literę &quot;K&quot; - praca.money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneTQlND4tMWobKD8wMwg9IjlpITstZi8="/><meta name="gaf" content="OTI5MDYw"/><meta name="description" content="Kilkanaście miliardów złotych będzie kosztować druga pomoc dla polskich firm. Jak wynika z informacji mony.pl, tylę na tę chwilę rząd planuje przeznaczyć na ich wsparcie. Tymczasem w Polsce i Europie widać, że pandemia podzieliła firmy na pół. Na te, które robią biznes życia i na te, które tracą byt. Nie mówimy więc już o wyjściu z kryzysu według schematu &quot;V&quot; lub &quot;U&quot;. Dziś przybiera ono formę &quot;K&quot;."/><meta property="og:title" content="Miliardy na kolejną tarczę kryzysową. Wyjście z kryzysu zaczyna przypominać literę &quot;K&quot; - praca.money.pl"/><meta property="og:description" content="Kilkanaście miliardów złotych będzie kosztować druga pomoc dla polskich firm. Jak wynika z informacji mony.pl, tylę na tę chwilę rząd planuje przeznaczyć na ich wsparcie. Tymczasem w Polsce i Europie widać, że pandemia podzieliła firmy na pół. Na te, które robią biznes życia i na te, które tracą byt. Nie mówimy więc już o wyjściu z kryzysu według schematu &quot;V&quot; lub &quot;U&quot;. Dziś przybiera ono formę &quot;K&quot;."/><meta property="og:image"/><meta property="og:url" content="https://praca.money.pl/wiadomosci/miliardy-na-kolejna-tarcze-kryzysowa-a-wyjscie-z-kryzysu-zaczyna-przypominac-litere-k-6572685312142208a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://praca.money.pl/wiadomosci/miliardy-na-kolejna-tarcze-kryzysowa-a-wyjscie-z-kryzysu-zaczyna-przypominac-litere-k-6572685312142208a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXl_MzMsIDEjZWozNnp0f3FhcTR4cyJrI3txZmR9dGFxY3RjNnNmLw=="/><meta property="twitter:description" content="Kilkanaście miliardów złotych będzie kosztować druga pomoc dla polskich firm. Jak wynika z informacji mony.pl, tylę na tę chwilę rząd planuje przeznaczyć na ich wsparcie. Tymczasem w Polsce i Europie widać, że pandemia podzieliła firmy na pół. Na te, które robią biznes życia i na te, które tracą byt. Nie mówimy więc już o wyjściu z kryzysu według schematu &quot;V&quot; lub &quot;U&quot;. Dziś przybiera ono formę &quot;K&quot;."/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="Mateusz Ratajczak"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PHRrcyBofnBqP2g9Oi0rfSg5KTQsFTQ-GjsiJTRkNDwidDo="/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time"/><meta property="article:modified_time" content="2020-11-06 11:45:00"/><meta property="article:tag" content="gospodarka, polska gospodarka, gospodarka wiadomości, koronawirus w Polsce, gospodarka, tarcza antykrysowa, praca"/><meta property="article:author" content="Mateusz Ratajczak"/><meta property="fb:app_id" content="1500005657054866"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://praca.money.pl/wiadomosci/miliardy-na-kolejna-tarcze-kryzysowa-a-wyjscie-z-kryzysu-zaczyna-przypominac-litere-k-6572685312142208a.html"/><link rel="manifest" href="/static/manifest.json"/><link rel="icon" type="image/x-icon" href="/static/favicon.ico"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/sw.js?5b65b0f6ef1b0f6f55a624254852d9e4').then(function (registration) {
                registration.update()
              }, function (err) {
                console.log('ServiceWorker registration failed: ', err.stack || err)
              })
            })
          }</script><script>
      (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings=
        {hjid:215799,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
      </script><style data-styled="jZyHJL fKCMXP hUPXxb dTeevm  lcWgRc fMtPhg iVVNVn ghKtiu bwOeDa dVNuiR jkHMOH gMEqjz fgQIWN bsdBrC fphkGd juasAo iZbUsR fJbkUy kChRMj iNDYeC fLEEzb dIfuHf cWxlgx IOild bLaUIh egpRLO jWbQHa eXLhsP GrsZi gAiKOm dWMUAA eYSJaS eUtTfY lntgap jdyewo hcXNOL hnRaQG fbvZLp cVNsYu fvEzzU lilCrc RdzYi nyeJn kecVCO gziiCF fFLqMA kgIvYB gRBtSC gVQhIQ bxXVqY kZmPQz dkosFm gWfGrj hMplEG kTljpq jfIqbo eBYRvG kPaxfw fnMLHv cAUqFP hdlyIn giupVa AMbaA iisrdd ivBIVi kqTBcv bSVPvv laCrcM fEiLZv jZfook jsTrAP fiAzwJ ejTmyv ktbnFk gvLSYK cuclDL eWtSvh bmaDM eBccjN cChbRc zzdQt dckXKu gTRBzr hOntyt fDWRGi jEPtVU eoBzIG pnbZd iLvwUt hszalk jQDpiJ jMOXfM fzemOl BXFkt rSVmt ihxMtY jEJyIW hjBkgp lbigZZ Eqijw gsSQeP hmDATB jjgwRP oqGdE boLfsN hRWwAQ bwWZdO tegwa dzSqpc ePZkcZ hMXALn kDHfTo jTyhbF jGHLUD byqjEW csHVuH gWEDEO jaPnVI jOrGTV erIYrG qSWrk gJzIEA fmvxBp fZIiHW eFHeCg duMVLN iXqrej eNiprF eiSVEn dNZFth fUXFmt cLBGif glcNOo iuCCkU iOsMTu eIxtne btwdGm hBlWka kErKHA cXiWOE iQOVpl jFEGkZ bWeHTd CNssk jQWRmr edxfsl fcZEpQ gWYePv bsckSI oxYbL bNBLCL kBREyP cjJUGo eWmLPJ hwNKbA dsXOV eWhptF eVGhga gZfGvk lfcRhn cIgiQL iQAVie eiiNPD fwedVm fAzKgO jLQCVV hPsgDj kZvoEn diWUFr dntbLM iaROo DPXCO gXsENw erDmwP IoNZF bCBYrN keIsfw hBhTgZ cMhlDl jhFHYu eBBkEM eTQphS ZmYOe  bFQKdP cqSAFe cqhBqi bspGqs iNnbLO hHoybr cKhsLP hdASqh dVYrJg jEopNr hyimWi bKpNYC fAUHLj flTIil drGifr eecFym bttSpd jeQpeA hENpBZ iAqwvA grDLhz cdqgJG cwyQXb kktXMf dyfOvq huYHcu eybyNX bqwELd bwdhQE jyuxwe fRedCi iMovYR izLKlP jHpSHM biSELM fcTyFL hZTxAa dQXvsB dScpaC bUWYxx hWtNqB laGbA hIXGgZ cAplSa NkFGY cmPTPy czmsvK xxpBy fUQCXN gSKDfZ cByNdh fMpFqC frLCGG dkDEYp cObHdv itCOnR ccPNib dovdGD gTarua bTIyxI cyzGex jbUeFM cSlDbP  bzrBnz bSKYEg dIWSPE eFHLdW igkYvV eMgcQc brLeWR fUMFfO dJJWpV BSYBz buhrMD kYxLdG hRvSYT iNNeCR dLkGby hdRpsr hkuqhw yialQ hZIXrt fkYUOL eOpJUa bRkWUG gBVLzz cawRcy hREtwA fotPIw bRoXbr jYsvdm gNYSNm iZDlek hbmLRx cqmlGT dAplGv eKuJln kkhICI hJGnmQ cpjAGx lprSIO cJntSR fUzboB dHuowF cuhEWR bszIKE dgucS loTUKl hZfMXl gTxoRr LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy kErlzP bhzKYz eOJcLS kdyEZa hlTbvr hLhyHg fTobhB sLalU gSgTHa gLkbVd kAdgii jAZKYt cPHHrF hEVBBM cWlvQn kxPafr gTRtJJ jLasAd doKmrY ehtIXi hDBRwL iMjSWu bidTDE QMepE dsLayN esQrGs eIopGc ivjdEW hbrLOC dmdcQz iyOtmy iSbuMd cKphLc cKXWbO bCcpMu cHuZBD bixELp gDKieZ jpcsgW botsmM ggoibe jDpHPO  lmxtFk lgISQR kafZVA fboFtv dteInC ilebkj llgcvB dmlmjC jCStO fjBjrm kWnjyd ftGjMK jhFgZN jrUftk hAHTfZ jajHyN hAZCxV dtACgA fxPQfq iUhfdE elqXXS bMlIiy kHMnfR hAMQjX kBmCPZ fKhsqf kJtENn fwpkBu jDDNDU gaHvDP decsUR bIErdg didXZW ckLauT eiDxhE kIaMZL iuLPtg fgjqTc fInvLO ePGWX bVgqKm eZUlMb FNXly cwjwwn gCmnCq jHQeut fJglqm ezmgrO dMpgsQ TqMDL qyogR cwwXXk cSWNT" data-styled-version="4.4.1">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</style><style type="text/css">
  null

  .wf-loading * {
    opacity: 0;
  }

  html {
    font-size: 62.5%;
  }

  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2) format('woff2'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Regular.woff) format('woff'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Regular.ttf) format('truetype');
  }
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 700;
    src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2) format('woff2'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Bold.woff) format('woff'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Bold.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    margin: 0;
    padding: 0;
  }

  body input,
  body textarea,
  body select,
  body button {
    font-family: Roboto, sans-serif;
    font-weight: 400;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }
</style><link rel="alternate" type="application/rss+xml" title="Money.pl RSS" href="https://www.money.pl/rss/rss.xml"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>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</script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script src="https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cDc9ZX13FWZoZwkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw1nemUkd3BmfSI3IX8_OXsgM2t2dycvLzshJXpjZnx8ZnNwNzkhJyhvNSQmMjRkKT0rMz5_JSZhYAMhLjAxJSk9NjUudGcMKTspPyYjMTNpPCR7LD45Ly48JHszMCcpPjdoPTUoLzM3PTI3ajB4PT04NjUuNHgwaTk3Lz0oJj9pKCQ1PSg7K2kiNyw-ITonLTwkNWo9PD4hICB7LHxjf3Ngc25yYmR4dWZ3ZHdpNGQsJig6YQECCxszITQjbGdsNyIsOHoeAQNxHwEPMHczJjcmJCIuNWhsJTYzBSs-ITl5YnRmYSEnLyI-PGt2cyg="></script><link rel="preload" href="https://money.wp.pl/MjAyMDExYgsgGzt3agNvHmNDbyc1EBIZNR1vaGcnb1BjJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxpaYUg0W3dmag89ADIVJCZqDz0AMhUkJmgLKgsxVyc3ZwU=" as="script" crossorigin="anonymous"/><link rel="modulepreload" href="https://money.wp.pl/MjAyMDExYgsgGzt3agNvHmNDbyc1EBIZNR1vaGcnb1BjJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSG2dUbx9jQ29rMggnGS0QL3JqDz0AMhUkJmgLKgsxVyc3ZwU=" crossorigin="anonymous"/><script crossorigin="anonymous" nomodule="" src="https://money.wp.pl/MjAyMDExYgsgGzt3agNvHmNDbyc1EBIZNR1vaGcnb1BjJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxpaYUg0W3dmag89ADIVJCZqDz0AMhUkJmgLKgsxVyc3ZwU=" id="wpjslib"></script><script crossorigin="anonymous" type="module" src="https://money.wp.pl/MjAyMDExYgsgGzt3agNvHmNDbyc1EBIZNR1vaGcnb1BjJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSGxonEjUeJhIbGicSNR4mEhsaJxI1HiYSG2dUbx9jQ29rMggnGS0QL3JqDz0AMhUkJmgLKgsxVyc3ZwU=" id="wpjslib6"></script><div id="app"><div class="sc-16lgv0u-0 jZyHJL"><div><div><div><div class="bDiBZhAY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhAY', 10, '')</script></div></div></div><div><div><div><div class="bDiBZhAU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhAU', 6, '')</script></div></div></div><div><div><div><div class="bDiBZhAQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhAQ', 2, '')</script></div></div></div><div class="sc-1mgjq00-0 fKCMXP size_header"><div class="sc-16mmhaw-0 lcWgRc adsize_content"><div class="sc-1mgjq00-1 iVVNVn"><a alt="Praca Money.pl" data-st-area="logo" class="sc-1hom64l-0 gMEqjz" href="/"><div title="Praca Money.pl" class="sc-1wj9ye4-0 eYSJaS"><svg xmlns="http://www.w3.org/2000/svg" width="281" height="41" viewBox="0 0 841.9 122.7" class="sc-2jj2ed-0 kZmPQz"><g><path opacity="0.33" fill="#FFFFFF" d="M463.9,76.5c-1.3,0-2.6-0.5-3.6-1.5c-2-2-2-5.3,0-7.3l17.3-17.3l-17.3-17.3c-2-2-2-5.3,0-7.3c2-2,5.3-2,7.3,0 l20.9,20.9c1,1,1.5,2.3,1.5,3.6c0,1.4-0.5,2.7-1.5,3.6L467.5,75C466.5,76,465.2,76.5,463.9,76.5z"></path><path opacity="0.66" fill="#FFFFFF" d="M488.5,84c-1.3,0-2.6-0.5-3.6-1.5c-2-2-2-5.3,0-7.3l24.9-24.9l-24.9-24.9c-2-2-2-5.3,0-7.3c2-2,5.3-2,7.3,0 l28.5,28.5c2,2,2,5.3,0,7.3l-28.5,28.5C491.2,83.5,489.8,84,488.5,84z"></path><path fill="#D83359" d="M513.9,90.2c-1.3,0-2.6-0.5-3.6-1.5c-2-2-2-5.3,0-7.3l31-31l-31-31c-2-2-2-5.3,0-7.3c2-2,5.3-2,7.3,0 l34.6,34.6c2,2,2,5.3,0,7.3l-34.6,34.6C516.5,89.7,515.2,90.2,513.9,90.2z"></path><path fill="#FFFFFF" d="M24.9,81.9c0,5.2-1.3,6.4-6.4,6.4h-2.2c-5.2,0-6.4-1.3-6.4-6.4V52.8c0-15,8.5-23.2,24.5-23.2 c8,0,13.6,2.5,17,7.3c3.4-4.8,9.2-7.3,16.9-7.3c16.8,0,24.3,7.8,24.3,23.2v29.1c0,5.2-1.3,6.4-6.4,6.4H84c-5.2,0-6.4-1.3-6.4-6.4 V52.8c0-5.8-1.4-9.1-9.3-9.1c-8.3,0-9.7,3.2-9.7,9.1v29.1c0,5.2-1.3,6.4-6.4,6.4h-1.7c-5.2,0-6.4-1.3-6.4-6.4V52.8 c0-5.8-1.4-9.1-9.5-9.1c-8,0-9.5,3.2-9.5,9.1V81.9z"></path><path fill="#FFFFFF" d="M99.8,64.3v-9.2c0-16.4,9.6-25.4,27.5-25.4c18.8,0,27.3,8.5,27.3,25.4v9.2c0,16.4-9.4,25.4-27.3,25.4 C108.5,89.7,99.8,81.3,99.8,64.3 M139.6,55.1c0-7.3-1.9-11.3-12.3-11.3c-10.3,0-12.5,4-12.5,11.3v9.2c0,7.3,2.2,11.3,12.5,11.3 c10.3,0,12.3-4,12.3-11.3V55.1z"></path><path fill="#FFFFFF" d="M176.8,81.9c0,5.2-1.3,6.4-6.4,6.4h-2.2c-5.2,0-6.4-1.3-6.4-6.4V52.8c0-15,8.8-23.2,26.1-23.2 c18.1,0,25.9,7.8,25.9,23.2v29.1c0,5.2-1.3,6.4-6.4,6.4h-2.2c-5.2,0-6.4-1.3-6.4-6.4V52.8c0-5.8-1.5-9.1-10.9-9.1 c-9.4,0-11.1,3.2-11.1,9.1V81.9z"></path><path fill="#FFFFFF" d="M272.6,58.9c-0.7,5.3-2.2,6.3-7.5,6.3h-29.1v1.7c0,6,4.4,8.7,15,8.7c6,0,11.7-1.1,13.9-1.6 c5-1,6.1,0.3,6.1,5.5v1.3c0,5.2-1,6.2-6.1,7.4c-2.2,0.6-7.6,1.5-14,1.5c-20.3,0-29.9-7.3-29.9-25.1v-9.2c0-14.8,6.8-25.8,26.7-25.8 c16.7,0,25.1,8.5,25.1,24.8C272.9,55.3,272.9,56.8,272.6,58.9 M236.1,53.1h22.6v-1.7c0-5.7-3.8-8.7-11.3-8.7 c-7.6,0-11.2,3-11.2,8.7V53.1z"></path><path fill="#FFFFFF" d="M298.4,72c0.9,4.4,2.3,4.8,5.4,4.8c1.8,0,3.3-0.6,4.2-4.8l7.6-34.6c1.1-5,2.6-6.3,7.8-6.3h2.5 c5.2,0,6.2,1.3,5,6.3l-11.7,51c-4.1,18.1-13.6,24.3-24.8,25.9c-5.3,0.8-6.5,0.1-7.7-5.3l-0.1-0.6c-1.1-4.9-0.5-6.2,4.4-7.2 c5.6-1.3,10.8-4.6,12.5-11.9c-1,0.3-3.1,0.5-4.7,0.5c-10.3,0-12.8-6.8-15-16l-8.4-36.3c-1.1-5-0.1-6.3,5-6.3h2.5 c5.2,0,6.6,1.3,7.8,6.3L298.4,72z"></path><path fill="#D83359" d="M337.4,72c4.9,0,8.9,4,8.9,8.9s-4,8.9-8.9,8.9c-4.9,0-8.9-4-8.9-8.9S332.4,72,337.4,72"></path><path fill="#FFFFFF" d="M353.7,54.7c0-15.6,8.1-24,25.1-24c17.7,0,25.1,8.4,25.1,24v10.7c0,14.8-6.5,24.2-23.7,24.2 c-9.6,0-15.1-3.2-17.9-8.5v26.6c0,3-0.7,3.7-3.7,3.7h-1.3c-3,0-3.7-0.7-3.7-3.7V54.7z M395.2,54.8c0-10.4-3.1-15.9-16.4-15.9 c-13.2,0-16.5,5.5-16.5,15.9v10.7c0,10.3,3.3,15.9,16.5,15.9c13.2,0,16.4-5.6,16.4-15.9V54.8z"></path><path fill="#FFFFFF" d="M413.7,11.8c0-3,0.7-3.7,3.7-3.7h1.3c3,0,3.7,0.7,3.7,3.7v60.4c0,6.9,2.4,8.7,5.8,8.7h0.6c2.8,0,3.6,0.1,3.6,3 v0.8c0,2.9-0.6,3.8-3.2,4.2c-0.9,0.1-1.5,0.1-2.1,0.1c-7.3,0-13.3-4-13.3-15.4V11.8z"></path><g><path fill="#FFFFFF" d="M577,51.4c0-18,11-26.3,28.1-26.3c18.9,0,28.3,8.3,28.3,26.3v10.7c0,16.8-7.9,26.9-25.7,26.9 c-9.5,0-15.1-3.1-18.1-8v31.4H577V51.4z M620.7,51.8c0-9.6-2.6-14.8-15.4-14.8c-12.7,0-15.7,5.2-15.7,14.8v10.6 c0,9.6,3,14.7,15.7,14.7c12.7,0,15.4-5.1,15.4-14.7V51.8z"></path><path fill="#FFFFFF" d="M655.1,87.7h-12.7V47c0-13.8,7.4-21.8,23.3-21.8c3.3,0,5.4,0.4,7.7,0.9v12.1c-1.7-0.6-4.3-1.1-7.7-1.1 c-8.6,0-10.6,3.8-10.6,10.9V87.7z"></path><path fill="#FFFFFF" d="M724.7,69.3c0,13.6-8,19.7-26.3,19.7c-16,0-25.1-5.9-25.1-19c0-13.8,9.8-18.6,25.2-18.6h13.6v-6 c0-7.7-5.8-9.4-14.6-9.4c-7.3,0-13.6,0.9-17.5,2.3V27.2c4.4-1.5,10.1-2.1,16.8-2.1c16.7,0,27.9,4.8,27.9,20.2V69.3z M712.1,61 h-13.6c-8.4,0-12.5,2.5-12.5,8.8c0,7.3,5.8,8.5,12.1,8.5c8,0,13.9-1.2,13.9-9.6V61z"></path><path fill="#FFFFFF" d="M732.5,51c0-15.6,9-25.9,28.5-25.9c6.3,0,10.9,1.4,14.6,3v12c-3.6-1.5-7.9-3.1-14.3-3.1 c-12.1,0-16,4.2-16,14.2v11.6c0,10.9,5.1,14.3,16.9,14.3c5.2,0,10-1,14.6-2.7v11.8c-4.7,1.7-9.5,2.8-15.2,2.8 c-20,0-29-8.8-29-25.9V51z"></path><path fill="#FFFFFF" d="M832,69.3c0,13.6-8,19.7-26.3,19.7c-16,0-25.1-5.9-25.1-19c0-13.8,9.8-18.6,25.2-18.6h13.6v-6 c0-7.7-5.8-9.4-14.6-9.4c-7.3,0-13.6,0.9-17.5,2.3V27.2c4.4-1.5,10.1-2.1,16.8-2.1c16.7,0,27.9,4.8,27.9,20.2V69.3z M819.4,61 h-13.6c-8.4,0-12.5,2.5-12.5,8.8c0,7.3,5.8,8.5,12.1,8.5c8,0,13.9-1.2,13.9-9.6V61z"></path></g></g></svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-16mmhaw-0 lcWgRc sc-1wra78l-0 bwOeDa adsize_content"><nav class="sc-1wra78l-2 dIfuHf"><ul class="sc-1wra78l-10 eXLhsP"><li class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/biznes-mowi/">Biznes mówi</a></li><li data-st-area="Menu-gielda" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/gielda/">Giełda</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li data-st-area="Menu-waluty" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/pieniadze/">Waluty</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li data-st-area="Menu-gospodarka" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li data-st-area="Menu-msp" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Baza firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/znajdz_adres/oddzialy_zus/">Znajdź adres</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dlugi.wp.pl/">Sprawdź długi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://strefaprzedsiebiorcy.wp.pl/strona-glowna">Strefa przedsiębiorcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/krs/">KRS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li></ul></div></li><li data-st-area="Menu-podatki" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37/">PIT-37</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37_2019/">Kalkulator kredytowy</a></li></ul></div></li><li data-st-area="Menu-direct" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://direct.money.pl/">Twoje finanse</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li data-st-area="Menu-praca" class="sc-1wra78l-11 lntgap"><a class="sc-1wra78l-9 kecVCO" href="/">Praca</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/oferty-pracy/">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/prawo-pracy/">Prawo pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/prawo-pracy/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/kariera/">Kariera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/zarobki/">Zarobki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/poradniki/">Poradniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pracodawcy/">Pracodawcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/urzedy_pracy/">Urzędy pracy</a></li></ul></div></li><li class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/sekcja/moneypomaga/">Money Pomaga</a></li><li data-st-area="Menu-wiecej" class="sc-1wra78l-11 jdyewo"><a class="sc-1wra78l-9 kecVCO" href="/">Więcej</a><div class="sc-1wra78l-3 sc-1wra78l-4 fFLqMA"><div class="sc-1wra78l-5 jfIqbo"><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwis finansowy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Bankowość</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/sekcja/impactfinance/">Impact Finance</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/sekcja/szczytklimatyczny/">Szczyt Klimatyczny TOGETAIR</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Kalkulatory</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/kosztow-pracodawcy/">Kalkulator kosztów pracodawcy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwisy WPM</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 IOild"><a class="sc-12jsesm-0 hcXNOL" href="https://konto.money.pl/login.html"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="sc-12jsesm-1 cAUqFP"><path fill="#FFFFFF" d="M1255,89 C1256.10476,89 1257,89.8952381 1257,91 C1257,92.1047619 1256.10476,93 1255,93 C1253.89524,93 1253,92.1047619 1253,91 C1253,89.8952381 1253.89524,89 1255,89 L1255,89 Z M1255,98 C1257.92131,98 1261,99.36875 1261,99.96875 L1261,101 L1249,101 L1249,99.96875 C1249,99.36875 1252.07869,98 1255,98 L1255,98 Z M1255,87 C1252.79,87 1251,88.79 1251,91 C1251,93.21 1252.79,95 1255,95 C1257.21,95 1259,93.21 1259,91 C1259,88.79 1257.21,87 1255,87 L1255,87 Z M1255,96 C1252.33,96 1247,97.34 1247,100 L1247,103 L1263,103 L1263,100 C1263,97.34 1257.67,96 1255,96 L1255,96 Z" transform="translate(-1247 -87)"></path></svg></a></div></div></div><div><div class="bDiCcKwo"></div><div class="bDiCcKwl"></div><div><div class="bDiCbZxh"></div></div></div><div class="sc-16lgv0u-1 hUPXxb"><div class="sc-16mmhaw-0 lcWgRc sc-1gxpxze-0 bsdBrC adsize_content"><div class="sc-1gxpxze-1 nyeJn"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="sc-1cj2oqs-0 ktbnFk"><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="https://www.money.pl/"><span itemProp="title">Strona główna</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/"><span itemProp="title">Praca</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/wiadomosci/"><span itemProp="title">Wiadomości</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span itemProp="title" class="sc-1cj2oqs-2 eWtSvh">Miliardy na kolejną tarczę kryzysową. Wyjście z kryzysu zaczyna przypominać literę &quot;K&quot;</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://praca.money.pl/",
        "name": "Praca"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://praca.money.pl/wiadomosci/",
        "name": "Wiadomości"
      }
    },
    {
      "@type": "ListItem",
      "position": 4,
      "item": {
        "@id": "https://praca.money.pl/wiadomosci/miliardy-na-kolejna-tarcze-kryzysowa-a-wyjscie-z-kryzysu-zaczyna-przypominac-litere-k-6572685312142208a.html",
        "name": "Miliardy na kolejną tarczę kryzysową. Wyjście z kryzysu zaczyna przypominać literę \"K\""
      }
    }
  ]
}</script><div class="sc-1gxpxze-2 eBYRvG"><div class="sc-1gxpxze-3 fEiLZv"><div class="sc-esjQYD eBccjN"><div class="sc-dqBHgY cChbRc"><div class="sc-dfVpRl zzdQt">Praca dla ciebie</div><button class="sc-gxMtzJ dckXKu"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="vv4rbb-0 AMbaA"><g><line fill="none" stroke="#fff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#fff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></button></div></div></div></div></div><a href="https://www.wp.pl/" data-st-area="gotosg" class="sc-2vuhc4-1 gRBtSC"><span class="sc-2vuhc4-0 kPaxfw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 iisrdd"><g><line fill="none" stroke="#fff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#fff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span><span class="sc-2vuhc4-2 fnMLHv">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div class="sc-1qoxnlp-0 bmaDM"><div font-family="primary" font-weight="m" font-size="m" class="sc-kvZOFW sc-hqyNC gTRBzr"><div data-st-area="st-article" class="sc-kvZOFW sc-1su7n3c-1 jMOXfM"><div class="sc-kvZOFW gjrdwg-0 fzemOl"><div class="sc-17cde11-2 lbigZZ"><div class="sc-kvZOFW sc-19abynw-0 gsSQeP"><div data-testid="author" class="sc-kvZOFW sc-hqyNC sc-exAgwC hAMQjX"><img src="https://i.wpimg.pl/48x48/d.wpimg.pl/1460904626-1989612232/mateusz-ratajczak.jpg" width="48px" height="48px" shape="circle" alt="Mateusz Ratajczak" data-testid="author-avatar" class="sc-kvZOFW sc-bAeIUo fKhsqf sc-cQFLBn kBmCPZ"/><div class="sc-kvZOFW sc-GMQeP kJtENn"><div color="black" font-weight="m" class="sc-kvZOFW sc-hqyNC pnbZd">Mateusz Ratajczak</div><div class="sc-kvZOFW fZIiHW"><span color="gray400" class="sc-kvZOFW sc-hqyNC iLvwUt">|</span><time dateTime="2020-11-06T11:12:00.000Z" color="gray400" class="sc-kvZOFW sc-hqyNC sc-iujRgT fwpkBu">06.11.2020 12:12</time></div></div></div><div class="sc-kvZOFW fZIiHW"><h1 font-size="[object Object]" font-weight="m" color="#000" font-family="Merriweather, serif" class="sc-kvZOFW sc-hqyNC hszalk">Miliardy na kolejną tarczę kryzysową. Wyjście z kryzysu zaczyna przypominać literę &quot;K&quot;</h1></div></div><div class="sc-kvZOFW gjrdwg-0 rSVmt"><aside class="sc-kvZOFW utz9qh-0 tegwa sc-17cde11-1 eiSVEn" role="complementary"><div data-st-area="st-article-reactions" class="sc-kvZOFW hMXALn"><div data-st-area="st-gallery-reactions"><div class="sc-kvZOFW sc-gHboQg eWhptF"><div class="sc-kvZOFW sc-eerKOB gZfGvk"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-kvZOFW sc-hqyNC sc-feJyhm eiiNPD sc-emmjRN iQAVie" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-kvZOFW sc-uJMKN hPsgDj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-kvZOFW sc-hqyNC hOntyt">0</div></div><div class="sc-kvZOFW sc-eerKOB eVGhga"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-kvZOFW sc-hqyNC sc-feJyhm eiiNPD sc-emmjRN cIgiQL" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-kvZOFW sc-uJMKN jLQCVV"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-kvZOFW sc-hqyNC hOntyt"></div></div></div></div></div></aside><div width="[object Object]" class="sc-kvZOFW sc-19abynw-0 hmDATB"><div class="sc-kvZOFW sc-13par5w-0 gWYePv"><div class="sc-kvZOFW hMXALn"><div data-st-area="st-gallery-reactions"><div class="sc-kvZOFW sc-gHboQg dsXOV"><div class="sc-kvZOFW sc-eerKOB lfcRhn"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-kvZOFW sc-hqyNC sc-feJyhm eiiNPD sc-emmjRN iQAVie" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-kvZOFW sc-uJMKN hPsgDj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-kvZOFW sc-hqyNC hOntyt">0</div></div><div class="sc-kvZOFW sc-eerKOB eVGhga"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-kvZOFW sc-hqyNC sc-feJyhm eiiNPD sc-emmjRN cIgiQL" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-kvZOFW sc-uJMKN jLQCVV"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-kvZOFW sc-hqyNC hOntyt"><div color="black" font-weight="l" class="sc-kvZOFW sc-hqyNC fDWRGi">Podziel się</div></div></div></div></div></div></div><div class="sc-kvZOFW sc-hqyNC sc-cmthru jDDNDU"><p><p>Kilkanaście miliardów złotych będzie kosztować druga pomoc dla polskich firm. Jak wynika z informacji mony.pl, tylę na tę chwilę rząd planuje przeznaczyć na ich wsparcie. Tymczasem w Polsce i Europie widać, że pandemia podzieliła firmy na pół. Na te, które robią biznes życia i na te, które tracą byt. Nie mówimy więc już o wyjściu z kryzysu według schematu "V" lub "U". Dziś przybiera ono formę "K".</p></p></div><figure class="sc-kvZOFW sc-gqPbQI gaHvDP"><div class="sc-kvZOFW sc-hORach decsUR"><img width="1000" height="667" srcSet="https://i.wpimg.pl/624x/filerepo.grupawp.pl/api/v1/display/embed/8bffdcf3-bc00-476e-9f9f-6717034532c9 624w,https://i.wpimg.pl/784x/filerepo.grupawp.pl/api/v1/display/embed/8bffdcf3-bc00-476e-9f9f-6717034532c9 784w" src="https://i.wpimg.pl/784x/filerepo.grupawp.pl/api/v1/display/embed/8bffdcf3-bc00-476e-9f9f-6717034532c9" alt="Miliardy na kolejną tarczę kryzysową. Wyjście z kryzysu zaczyna przypominać literę &quot;K&quot;" class="sc-bMVAic bIErdg"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-kvZOFW sc-hqyNC sc-hMFtBS didXZW"><div class="sc-kvZOFW eFHeCg">Premier Mateusz Morawiecki zdecydował, jak będą wyglądać tarcze pomocowe (KPRM)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-kvZOFW utz9qh-0 hRWwAQ"><div class="sc-kvZOFW hMXALn"><div><div><div class="bDiBZhCd"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhCd', 67, '')</script></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><div class="bDiBZSAC i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(36, '.bDiBZSAC'))</script></div><img class="bDiCaDzG" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyK"/><div><div><div class="bDiBZhBy"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhBy', 36, '')</script></div></div></div></div></div></aside></div><div class="bDiBZSzV i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(3, '.bDiBZSzV'))</script></div><img class="bDiCaDyZ" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyd"/><div><div><div class="bDiBZhAR"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhAR', 3, '.bDiCbZxh')</script></div></div></div><div class="sc-kvZOFW gjrdwg-0 BXFkt"><div class="sc-kvZOFW sc-19abynw-0 Eqijw"><div class="sc-kvZOFW gjrdwg-0 fzemOl"><aside role="complementary" class="sc-kvZOFW utz9qh-0 bwWZdO"></aside><article class="sc-kvZOFW sc-19abynw-0 jjgwRP"><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Najpierw kryzys wywołany pandemią koronawirusa miał przypominać literkę "V". Taki kształt miał się pojawić na wykresach pokazujących spadki i&nbspwzrosty gospodarcze. Wyjaśnienie? Szybko tracimy i&nbspbłyskawicznie się odbijamy, gdy tylko uda nam się opanować epidemię.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Kolejni analitycy mówili, że może być to jednak litera "U". Pionowa ściana zjazdu, pionowa ściana odbijania się z&nbspgospodarczego dna i&nbspniestety -&nbspdługi okres fatalnej sytuacji gospodarczej pomiędzy. Spadek i&nbspodbicie miałyby być jednak o&nbspwiele szybsze niż w&nbspukładzie "V".</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Inny, ale już czarny, scenariusz zakładał sytuację, która na wykresach pojawiłaby się litera "L". To dramatyczny spadek i&nbspdługotrwała recesja. Mniej pieniędzy w&nbspgospodarce, mniej miejsc pracy i&nbspto na długo. Inni wieścili z&nbspkolei literkę "W", czyli naprzemienne spadki i&nbspwzrosty przez długie miesiące. Taka sytuacja miałaby przypominać trochę przejazd kolejką górską.</p></div><div class="sc-kvZOFW kDHfTo"><div class="bDiBZSzX i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(5, '.bDiBZSzX'))</script></div><img class="bDiCaDzb" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyf"/><div><div><div class="bDiBZhAT"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhAT', 5, '')</script></div></div></div></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>I wszyscy prawdopodobnie się pomylili.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE"><h2>Obostrzenia. "Walczymy, by nie było lockdownu"</h2></div><div class="sc-kvZOFW duMVLN"><div id="video-player-2059847" class="c8qyx4-0 kIaMZL"></div></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Jak wskazują analitycy Deloitte, kryzys gospodarczy (a w&nbspzasadzie sytuacja firm) w&nbspPolsce i&nbspEuropie coraz bardziej na wykresach będzie przypominać literkę "K". Dlaczego? Część firm właśnie robi biznes życia i&nbspwraca nie tylko do normalności -&nbspale po prostu do zarabiania. Część przedsiębiorców z&nbspkolei nie ma dla siebie perspektyw na najbliższe kilkanaście miesięcy.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Potwierdza to w&nbsp;rozmowie z&nbsp;money.pl Paweł Borys, prezes Polskiego Funduszu Rozwoju. -&nbsp;Dziś już wiemy, że są przedsiębiorstwa, na które rzeczywistość koronawirusowa nie wpływa. Są też takie, które w&nbsp;obecnych warunkach po prostu nie mają jak prowadzić normalnej działalności. Wytworzyły się dwie grupy przedsiębiorców: zarabiający normalnie lub nawet więcej i&nbsp;niemający żadnych przychodów -&nbsp;tłumaczy.</p></div><div class="sc-kvZOFW kDHfTo"><div class="bDiBZSAd i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(11, '.bDiBZSAd'))</script></div><img class="bDiCaDzh" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyl"/><div><div><div class="bDiBZhAZ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhAZ', 11, '')</script></div></div></div></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>I dlatego druga tarcza antykryzysowa będzie warta mniej niż pierwsza. Według założeń rządu -&nbsptrafi tylko do części firm. Jak wynika z&nbspinformacji money.pl, rząd planuje przeznaczyć nie więcej niż kilkanaście miliardów złotych na drugą edycję wsparcia.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p><strong>Czytaj także: <a href="https://www.money.pl/gospodarka/ministerstwo-zdrowia-podalo-najnowsze-dane-ponad-27-tys-nowych-zakazen-6572657187277696a.html" rel="noopener noreferrer">Najwyższa liczba zgonów. Ponad 27 tys. nowych zakażeń koronawirusem</a></strong></p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Jak wynika z&nbspbadania Deloitte -&nbspEuropean CFO Survey -&nbspnastroje europejskich dyrektorów finansowych doskonale to pokazują. Deloitte od 2015 roku pyta blisko 1,5 tys. przedstawicieli firm o&nbspich odczucia związane z&nbspsytuacją gospodarczą, stanem ich własnych firm i&nbspprzewidywaniami.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Wnioski? Niektórzy o&nbspnormalności już myślą. Inni odkładają ją nie tylko na przyszły rok, ale nawet na 2022. Wszyscy za to się zgadzają, że w&nbsppierwszej połowie 2020 roku gospodarka europejska doświadczyła najgłębszego spadku produkcji od II wojny światowej. Dla niektórych spadki nie są jednak historią, a&nbspcodziennością. I&nbsptych jest wciąż o&nbspwiele więcej. A&nbspdruga fala epidemii właśnie puka do Europy.</p></div><div class="sc-kvZOFW kDHfTo"><div class="bDiBZSAe i2doh5-0 ihxMtY"><img class="bDiCaDzi" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboym"/></div></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Tylko 23 proc. europejskich firm działa na poziomie sprzed Covid-19. Aż 44 procent spodziewa się, że powróci do poziomu sprzed kryzysu dopiero za rok. Z&nbspkolei 17 proc. firm wskazuje nawet na rok 2022 -&nbspjako najbardziej prawdopodobny czas na pełne ożywienie.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>To jednak ogólne podsumowanie sytuacji. Gdy spojrzy się na branże, to sytuacja i&nbsp;nastroje bywają zupełnie różne.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p><strong>Czytaj także: <a href="https://www.money.pl/gielda/spolka-marcina-szumowskiego-z-miliardowa-umowa-notowania-nie-ruszyly-popyt-na-akcje-jest-zbyt-duzy-6572643703798656a.html" rel="noopener noreferrer">OncoArendi Marcina Szumowskiego z&nbspmiliardową umową. Notowania nie ruszyły, popyt na akcje jest zbyt duży</a></strong></p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>I tak np. 84 proc. dyrektorów finansowych działających na rynku podróży spodziewa się, że poziom zysków sprzed kryzysu nie pojawi się wcześniej niż pod koniec 2021 roku. Tylko co dziesiąty wierzy, że do normalności biznesowej uda się wrócić do połowy przyszłego roku. A&nbspto przecież oznacza kolejne 7-8 miesięcy na bardzo niskim poziomie zarobków. Trudno zatem mówić w&nbsptym wypadku o&nbspoptymizmie. Tylko 5&nbspna 100 przedstawicieli tej branży, że stabilizację finansową już ma.</p></div><div class="sc-kvZOFW kDHfTo"><div class="bDiBZSAf i2doh5-0 ihxMtY"><img class="bDiCaDzj" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyn"/></div></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Co drugi przedstawiciel firm logistycznych przekonuje, że pieniądze, które zarabiał przed kryzysem, zobaczy również pod koniec 2021 roku. A&nbspprzecież mowa nie o&nbspwiększych zyskach, a&nbsptylko poziomie sprzed epidemii. Na drugim biegunie są europejskie firmy handlowe. Co trzecia już mówi, że sytuacja jest dobra lub nawet lepsza. Usługi finansowe? Podobnie.  </p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Co może niepokoić? Sytuacja na rynku pracy. Pomimo pierwszych oznak ożywienia gospodarczego, liderzy biznesowi są nadal przekonani, że z&nbsppracownikami trzeba będzie się żegnać.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p><strong>Czytaj także: <a href="https://www.money.pl/pieniadze/kredyty-frankowe-banki-prosza-o-reakcje-6572611448793984a.html" rel="noopener noreferrer">Kredyty frankowe. Banki proszą o&nbspreakcję</a></strong></p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Jak wskazują analitycy Deloitte, to właśnie silny rynek pracy był jednym z&nbspgłównych czynników wzrostu w&nbspEuropie przed pandemią. Dziś jego kondycja jest niewiadomą.  Programy utrzymania miejsc pracy, wprowadzone oczywiście w&nbspcelu złagodzenia skutków obostrzeń sanitarnych, zapobiegły masowemu wzrostowi bezrobocia.</p></div><div class="sc-kvZOFW kDHfTo"><div class="bDiBZSAg i2doh5-0 ihxMtY"><img class="bDiCaDzk" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyo"/></div></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Jednak istotną kwestią dotyczącą przyszłego wzrostu gospodarczego jest to, co stanie się z&nbsprynkiem pracy po wygaśnięciu tych programów. Przedstawiciele firm ze strefy euro są w&nbsptej chwili przekonani, że w&nbspciągu 12 miesięcy redukcja etatów może sięgać nawet 20 proc. Przedstawiciele przedsiębiorstw spoza strefy euro (w tym również Polski) spodziewają się jeszcze głębszych zwolnień. W&nbspciągu najbliższego roku mogą sięgać nawet 30 proc.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Jak mówi money.pl Paweł Spławski z&nbsp;Deloitte, pomiędzy Polską a&nbsp;innymi europejskimi krajami, które były badane, widać znaczne różnice. I&nbsp;tak np. polscy dyrektorzy finansowi wskazują, że ich firmy teraz zbierają pieniądze na przyszłość -&nbsp;mniej inwestują, za to przygotowują się na gorsze czasy. I&nbsp;widać to w&nbsp;danych dot. depozytów bankowych przedsiębiorstw.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Prezes PKO BP Zbigniew Jagiełło podczas Forum Ekonomicznego w&nbspKarpaczu mówił nawet, że spora część przedsiębiorców spłaciła swoje zobowiązania i&nbspniemal śpi na pieniądzach -&nbspbo nie inwestuje.</p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>- Europejscy dyrektorzy finansowi częściej wskazywali, że szykują się na fuzje i&nbspprzejęcia. Polscy, że interesuje ich budowanie buforów bezpieczeństwa. Nie szukają okazji inwestycyjnych -&nbsptłumaczy Paweł Spławski z&nbspDeloitte. </p></div><div class="sc-kvZOFW sc-hqyNC sc-fYiAbW eiDxhE sc-1kwzqcy-0 ckLauT"><p>Jak mówi, przedsiębiorcy z&nbspPolski są wyraźnie ostrożniejsi w&nbspocenie przyszłości. I&nbspwyraźnie częściej spodziewają się gorszych wyników. Jak wskazuje, druga edycja badania nastrojów dyrektorów finansowych skończyła się tuż przed najmocniejszym uderzeniem wirusa w&nbspEuropie -&nbspw&nbspostatnim tygodniu października. A&nbspto może zwiastować, że w&nbspwielu branżach nastrój w&nbspostatnich dniach jeszcze się pogorszył.</p></div><div class="bDiBZSAy i2doh5-0 ihxMtY"><img class="bDiCaDzC" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyG"/></div><div class="sc-lkqHmb iuLPtg"><div class="sc-eLExRp fgjqTc"><div class="sc-kvZOFW sc-hqyNC jQDpiJ"><div class="sc-kvZOFW sc-hqyNC sc-gojNiO ePGWX sc-cbkKFq fInvLO">gospodarka</div></div></div><div class="sc-eLExRp fgjqTc"><a href="https://www.money.pl/wiadomosci/polska-gospodarka.html" class="sc-kvZOFW sc-hqyNC sc-jqCOkK ehtIXi" color="primary" font-weight="m" font-size="m"><div class="sc-kvZOFW sc-hqyNC sc-gojNiO ePGWX sc-cbkKFq fInvLO">polska gospodarka</div></a></div><div class="sc-eLExRp fgjqTc"><a href="https://www.money.pl/wiadomosci/gospodarka-wiadomo%C5%9Bci.html" class="sc-kvZOFW sc-hqyNC sc-jqCOkK ehtIXi" color="primary" font-weight="m" font-size="m"><div class="sc-kvZOFW sc-hqyNC sc-gojNiO ePGWX sc-cbkKFq fInvLO">gospodarka wiadomości</div></a></div><span class="sc-krvtoX bVgqKm"><div class="sc-bXGyLb eZUlMb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#b3b3b3" viewBox="0 0 16 16" class="sc-kvZOFW sc-uJMKN kZvoEn"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></span></div><div font-size="xs" color="gray500" class="sc-kvZOFW sc-hqyNC sc-11cd6ad-0 FNXly"><div class="sc-kvZOFW sc-11cd6ad-1 cwjwwn">Źródło:</div><span>money.pl</span></div></article></div><div class="sc-kvZOFW gjrdwg-0 fzemOl"><aside role="complementary" class="sc-kvZOFW utz9qh-0 bwWZdO"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></aside><div class="sc-kvZOFW sc-19abynw-0 jjgwRP"><div class="sc-kvZOFW sc-1spna0w-0 gCmnCq"><div data-comments="comments" class="sc-kvZOFW s8lzah-0 jHQeut"><div font-weight="l" font-size="s" class="sc-kvZOFW sc-hqyNC h52dkr-0 fJglqm">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-kvZOFW sc-hqyNC h52dkr-0 ezmgrO">(<!-- -->0<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-kvZOFW sc-hqyNC sc-iELTvK doKmrY"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-kvZOFW sc-10fph3w-0 dMpgsQ"><div class="sc-kvZOFW sc-10fph3w-1 TqMDL"><div width="100%" class="sc-kvZOFW gJzIEA"><div width="100%" class="sc-kvZOFW sc-cIShpX qyogR"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-kvZOFW sc-hqyNC sc-hEsumM cwwXXk"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-kvZOFW sc-hqyNC sc-feJyhm fAzKgO sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div></div></div></div><aside role="complementary" class="sc-kvZOFW utz9qh-0 hRWwAQ"><div class="sc-kvZOFW kDHfTo"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="skscdu-0 eNiprF"><div class="skscdu-1 jQWRmr"><div class="epwlln-0 fcZEpQ"><div class="bDiBZSAD i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(37, '.bDiBZSAD'))</script></div><img class="bDiCaDzH" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyL"/><div><div><div class="bDiBZhBz"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDiBZhBz', 37, '')</script></div></div></div></div></div></div></aside></div><div class="sc-kvZOFW gjrdwg-0 fzemOl"><div class="sc-kvZOFW sc-19abynw-0 Eqijw"><div class="sc-kvZOFW ePZkcZ"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-kvZOFW utz9qh-0 hRWwAQ"><div class="bDiBZSAB i2doh5-0 ihxMtY"><img class="bDiCaDzF" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDiCboyJ"/></div></aside></div><div class="sc-kvZOFW gjrdwg-0 fzemOl sc-16lpc6-0 boLfsN"></div></div></div></div></div></div><div><div><div><div class="bDiBZhBP"></div></div><div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-16mmhaw-0 lcWgRc sc-1kbur5g-1 fMtPhg adsize_content"><div class="sc-bwzfXH GrsZi"><div class="sc-htpNat hnRaQG"><div class="sc-EHOje gWfGrj"><p class="sc-bxivhb hdlyIn">Praca w miastach<!-- -->:</p><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/warszawa/">Praca Warszawa</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/krakow/">Praca Kraków</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/lodz/">Praca Łódź</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/wroclaw/">Praca Wrocław</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/poznan/">Praca Poznań</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/szczecin/">Praca Szczecin</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/bydgoszcz/">Praca Bydgoszcz</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/katowice/">Praca Katowice</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/gdynia/">Praca Gdynia</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/czestochowa/">Praca Częstochowa</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/radom/">Praca Radom</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/torun/">Praca Toruń</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/sosnowiec/">Praca Sosnowiec</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/rzeszow/">Praca Rzeszów</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/gliwice/">Praca Gliwice</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/zabrze/">Praca Zabrze</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/olsztyn/">Praca Olsztyn</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/rybnik/">Praca Rybnik</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/opole/">Praca Opole</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/tychy/">Praca Tychy</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/m/">Wszystkie miasta </a></div><div class="sc-EHOje gWfGrj"><p class="sc-bxivhb hdlyIn">Praca w województwach<!-- -->:</p><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/mazowieckie/">Praca mazowieckie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/slaskie/">Praca śląskie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/wielkopolskie/">Praca wielkopolskie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/malopolskie/">Praca małopolskie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/dolnoslaskie/">Praca dolnośląskie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/lodzkie/">Praca łódzkie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/pomorskie/">Praca pomorskie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/lubelskie/">Praca lubelskie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/podkarpackie/">Praca podkarpackie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/w/">Wszystkie województwa </a></div><div class="sc-EHOje gWfGrj"><p class="sc-bxivhb hdlyIn">Praca w kategorii<!-- -->:</p><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/media-sztuka-rozrywka/">Praca w mediach</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/prawo/">Praca prawo</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/finanse-ekonomia-bankowosc/">Praca finanse</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/marketing-pr-reklama/">Praca marketing</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/hr-kadry-zasoby-ludzkie/">Praca HR</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/ubezpieczenia/">Praca ubezpieczenia</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/bhp-rolnictwo-srodowisko/">Praca rolnictwo</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/zdrowie-uroda-opieka/">Praca służba zdrowia</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/gastronomia-hotelarstwo-turystyka/">Praca hotelarstwo</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/k/">Wszystkie kategorie </a></div><div class="sc-EHOje gWfGrj"><p class="sc-bxivhb hdlyIn">Praca na stanowisku<!-- -->:</p><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/grafik-komputerowy/">Praca Grafik Komputerowy</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/specjalista-ds-bhp/">Praca Specjalista BHP</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/inzynier-budowy/">Praca Inżynier Budowy</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/przedstawiciel-handlowy/">Praca Przedstawiciel Handlowy</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/specjalista-ds-kadr-i-plac/">Praca Specjalista ds. kadr i płac</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/agent-celny/">Praca Agent Celny</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/kierowca-kat-b/">Praca Kierowca kat. B</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/prawnik/">Praca Prawnik</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/kierownik-budowy/">Praca Kierownik Budowy</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/s/">Wszystkie stanowiska </a></div><div class="sc-EHOje gWfGrj"><p class="sc-bxivhb hdlyIn">Inne<!-- -->:</p><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/f/">Praca w firmie</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/t/praca-za-granica/">Praca za granicą</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/p/">Praca w państwach</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/z/">Praca w miastach za granicą</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/l/">Listy ofert pracy</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/i/">Szukane</a><a class="sc-bdVaJa jsTrAP" href="/oferty-pracy/t/">Popularne</a><a class="sc-bdVaJa jsTrAP" href="/slownik-stanowisk-pracy/">Słownik stanowisk</a></div></div><button class="sc-bZQynM cVNsYu">POKAŻ WIĘCEJ<svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="vv4rbb-0 AMbaA sc-gzVnrw gVQhIQ"><g><line fill="none" stroke="#69707d" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#69707d" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></button></div><div class="sc-17rdsii-0 gAiKOm"><div class="sc-17rdsii-1 lilCrc">MONEY.PL na skróty</div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gielda/gpw/newconnect/">New Connect</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/regulamin-plebiscytu-nagroda-gospodarcza-moneypl-6355755454273665a.html">Regulamin &quot;Nagroda gospodarcza Money.pl&quot;</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a><a class="sc-17rdsii-2 RdzYi" href="https://prawo.money.pl/kodeks/pracy">Kodeks pracy</a><a class="sc-17rdsii-2 RdzYi" href="/oferty-pracy/m/">Praca w miastach</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/pit/">PIT 2019</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/sekcja/koronawirus/">Koronawirus</a><a class="sc-17rdsii-2 RdzYi" href="/oferty-pracy/l/">Listy ofert pracy</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="https://tech.money.pl/">Technologie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/sekcja/tarcza/">Tarcza antykryzysowa</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/poradniki/">Poradniki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/wiadomosci/zasi%C5%82ek-dla-bezrobotnych.html">Zasiłek dla bezrobotnych</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/wiadomosci/wszystkich-świętych.html">Wszystkich Świętych</a></div></div><div class="sl7g8o-0 dVNuiR"><div class="sl7g8o-4 fphkGd">MONEY.PL</div><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/zasady.html">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/poufnosc.html?ticaid=11aa0b">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="https://www.money.pl/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="https://www.money.pl/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqMyA5LTwgJTQyOSMnOWsmKTZ3Nw==" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqJTo-JT4oOSk0LGQ0PCJ0Og==" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqPDokISt3Oyg_MDNqIisxZSw=" alt="Money2Money"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2020<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div><div><div><div class="bDiBZhAW"></div></div><div></div></div></div></div></div><div id="popover"></div><script>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</script><script>WP.push(function() {
                WP.gaf.addEnv("siteVersion", window.siteVersion)
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script></body></html>